Skocz do zawartości
radeklegia

Claas dominator 108 maxi czujniki

Polecane posty

Wybrane dla Ciebie
radeklegia    2

Witam.mam problem z czujnikami w swoim claasie mrygaja mi kontrolki nawet na pusto nie wiem czy tak powinno być jednego czujnika na wytrzasaczach nie mam,za sitami mam ale nie wiem czy dobrze ta listwa działa,na tym komputerze kabelek idzie od ustawień czułosci do tych kontrolek ale tego też nie wiem czy to jest dobrze podłaczone.jak ktos ma takie czujniki strat i na wytrzasaczach czy z przodu bo tam tez powinen jakis był ale go nie ma fajnie było by zobaczyc na fotkach

post-77102-0-91890600-1465923207_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pietras892    183

pod tą listwą z tyłu masz na środku przełacznik czułości ustawienia (kukurydza,zboże, rzepak) może masz nastawione na rzepak i dlatego czujnik ostro reaguje. Z przodu czujnika strat nie ma. z kablami jest jak piszesz. które diody Ci mrygają? te z sit czy z klawisza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radeklegia    2

Ale ten przełącznik ma chyba 2 ustawienia na grubsze i drobniejsze a na środku ustawienia nie chodzi.z klawisza chociaż czujnika nie ma to daje od góry do dołu.a o czujnik z przodu chodzi mi ze tam na przenośniku powinien być jakis i do niego są kontrolki na panelu od lewej strony ale tu mi nic nie mryga chociaż czujnika nie ma.chciał bym te 2 brakujące czujniki zakupić i żeby one chodziły.ciekawe jaki jest tego koszt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Laszek    1

Te kontrolki z lewej strony to dostają impuls od czujników znajdujących się przy siłownikach od podnoszenia hedera

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×