Skocz do zawartości
czak91

silnik po remoncie

Polecane posty

Wybrane dla Ciebie
czak91    0

witam mam problem w swoim t25 mianowicie po Kapitalnym remoncie silnika ; wymiany tlokow tulei i głowic silnika po złożeniu nie idzie rozrusznikiem obrócić . czy mogłem złożyć coóż nie tak. jak pokrence trochę kołem zamachowym to rozrusznik slabiutko kręci a jak go zalacze drugi raz to mi bendix przepuszcza. pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    16
Napisano (edytowany)

czy podczas składania silnika wał obracał się lekko,podładuj akumulator

 

 

Edytowano przez jack80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marcelix    52

Kolega może poskładał na sucho. Przy wkładaniu tłoków w tuleje trzeba było je dobrze nasmarować olejem, wtedy jest dużo lżej dla rozrusznika.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    124

Czy sprawdzałeś jak obraca się wał przy montażu?

Czy dobrze nasmarowałeś cylindry i tłoki przy montażu?

 

Mój silnik po remoncie miał ciasny jeden tłok ale zapalał, ale po jakimś czasie go zatarło.

Musisz rozebrac i sprawdzić wszystko....


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Miodu90
      Witam. Chodzi o wladimirca t-25. Problem jak w temacie. Podczas jazdy nagle zabraklo ladowania. Alternator goracy ze nie idzie go dotknąć. Amperomierz pokazuje 0 chociaz od czasu do czasu na 2-3 sekundy pokazuje na +. Tak jakby na chwile lapal ladowanie. Raczej jest dobry bo np przy wlaczonych swiatlach pokazuje na -. Kolo alternatora od paska sie nie grzeje. Jest lekko cieple ale to normalne. Pasek nie jest bardzo natepiony. Nie slychac tez nic niepokojacego z alternatora. Zwarcia raczej tez niema bo na kablach nic nie widac ani nic sie nie kopci. Alternator ten 400w bo chyba byly 2 radzaje. Mial ktos podobny problem? Moze jakies pomysly co jeszcze sprawdzic? Prosze o porady.
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
×