Skocz do zawartości
czak91

silnik po remoncie

Polecane posty

Wybrane dla Ciebie
galeria
Silnik
czak91    0

witam mam problem w swoim t25 mianowicie po Kapitalnym remoncie silnika ; wymiany tlokow tulei i głowic silnika po złożeniu nie idzie rozrusznikiem obrócić . czy mogłem złożyć coóż nie tak. jak pokrence trochę kołem zamachowym to rozrusznik slabiutko kręci a jak go zalacze drugi raz to mi bendix przepuszcza. pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    16
Napisano (edytowany)

czy podczas składania silnika wał obracał się lekko,podładuj akumulator

 

 

Edytowano przez jack80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marcelix    52

Kolega może poskładał na sucho. Przy wkładaniu tłoków w tuleje trzeba było je dobrze nasmarować olejem, wtedy jest dużo lżej dla rozrusznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Przede wszystkim po zmontowaniu wału należy sprawdzić z jaki oporem obraca się wał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Czy sprawdzałeś jak obraca się wał przy montażu?

Czy dobrze nasmarowałeś cylindry i tłoki przy montażu?

 

Mój silnik po remoncie miał ciasny jeden tłok ale zapalał, ale po jakimś czasie go zatarło.

Musisz rozebrac i sprawdzić wszystko....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×