Jaguar1994

Farmall A 85

Polecane posty

Jaguar1994    0

Witam, mam taki problem otóż podczas hamowania i późniejszym przyspieszaniu zaczyna coś wyć. Po ponownym wciśnięciu hamulca wycie ustaje. Dzieje się tak praktycznie od nowości ale ostatnio się nasila i tu moje pytanie co to dokładnie może być? Dodam że serwis mówi ze one tak mają, a jak to jest z tym naprawdę? Zna ktoś ten temat? Z góry dziękuję;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marjanmeme    8

Włącza się hamownie na wszystkie cztery koła. Czy też przedni napęd. A jeśli chodzi o to że się po hamowaniu wyje to mija chwila zanim się przedni napęd rozłączy.

Przynajmniej tak myślę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Jaguar1994    0

To jest może tak jak w niektórych ciagnikach ze 4x4 rusza a potem się rozlacza dla lepszego startu z miejsca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbycho77    11

Jak chcesz zeby nie wyło przy hamowaniu to odłącz załączanie przedniego napedu przy nacisnieciu hamulca .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaguar1994    0

A gdzie trzeba go odłączyć?
Jest może ktoś kto może wytłumaczyć w jakim celu to zostało zastosowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbycho77    11

Nie wiem dokładnie jak jest w Farmalu ale jest bardzo podobny do seri JX .U mnie w JX odłączyłem przewód przy popkach hamulcowych i nie załącza mi juz przedniego napędu przy hamowaniu .Czyli hamuje mi tylko na tył .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek80z    13

To samo mam w farmalu 95 Przy hamowaniu po jakimś czasie odłącza się . To samo jest przy załączaniu przedniego napędu, po jakimś czasie  , po rozłączeniu guzikiem puszcza i odczuwalne jest szarpnięcie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bandit1945
      Witam. Mam problem gdyz po remoncie silnik dostal strasznych drgan....
      Mieszadlo oleju ustawione na znaki z walem rozrzad tez... Co moze byc przyczyna??
    • Przez Depson92
      Witam. Tak jak w temacie. Jakie oleje polecacie do silnika, skrzyni plus hydraulika. No i napędów .😃
    • Przez wisnia198823
      Witam. Mam problem z casem mx 135. Traktor stał około 6 tygodni  w garażu po tej przerwie odpaliłem aby wyjechać zatankować . Wyjeżdżając skręciłem kołami na max i zablokowało wspomaganie . Dodam że temperatura na zewnątrz około zara.
    • Przez groszek
      Proszę o pomoc które styki połączyć do kalibracji wom 

    • Przez 5120CASE5120
      Dzień dobry, chciałem zapytać czy ktoś chciał już w ciągniku Case seria 51...(5120,5130.5140.5150) zmodernizować amortzacje kabiny. Orninalnie są gumowe poduszki które tylko niwelują drgania, zastanawiam się czy nie można było by zamontować sprężyn o odpowiedniej grubości i długości aby kabina była lepiej amoryzowana. (jeśli ktoś miałby zdjęcie to bardzo by pomogło) Przerabiał ktoś ten temat już? Dzięki za odpowiedź i pozdrawiam 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj