ursus385forest

elektroniczny licznik

Polecane posty

witam wszystkich.

będąc zmęczony kiepską jakością i częstymi awariami liczników na linkę do ursusa postanowiłem przy okazji odnawiania ciągnika założyć w nim elektroniczny licznik obrotów i mtg. Nie mogąc nigdzie znaleźć takiego licznika jak montowano oryginalnie zakupiłem licznik zetora na 3 piny i prądniczkę na 2 piny ale po podłączeniu wszystkiego i odpaleniu okazuje się że licznik zawyża obroty ponieważ silnik prawie gaśnie a na zegarze jest 1000 obrotów wciskając gaz do połowy licznik się zamyka. zegar sprawdziłem w ursusie 1634 i obroty pokazuje tak jak powinien ale wskazówka od czasu do czasu podskoczy ponieważ tam jest napęd na 3 piny. czy fabrycznie nowa prądniczka zakupiona w sklepie może nie działać prawidłowo i czy zawyżone obroty mogą być spowodowane prądniczką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

zła relacja kół na wale i na alternatorze. Wpisz na allegro licznik do bizona i tam poszukaj u tego sprzedawcy elektroniczny licznik za 140zł.

 


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak tylko jak sie nie myle to bizon ma instalacje na 24 i alternator nie jest podłaczany do napedu licznika. sprawdziłem zegar dosłownie przed chwilą u kolegi który też tak jak ja przerabiał licznik na elektroniczny i zegar pokazuje prawidłowe obroty i też wskzówka od czasu do szasu podskoczy ale to przez to że on ma starszy typ zegara i prądniczki na 3 piny a ja już mam na 2 wiec wszystko wskazuje na to że to chyba wina prądniczki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

luteks77    7

Witam,a jak podpiołeś prądniczkę na 2 piny? Właśnie kupiłem nowy zegar i prądniczkę i mam zamiar to założyć,czy coś trzeba zmieniać w przewodach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mirasek
      Wiele razy było pisane że ktoś przerobił rozruch na 24V w 385, 902, 912, itp... ale nie znalazłem żadnego "know how" (jak gdzieś było to proszę o linka).
       
      Czy ktoś mógłby nakreślić co jest potrzebne do przeróbki i jak ją wykonać aby zostawić instalację na 12V a tylko rozruch zrobić 24V, tak aby to miało ręce i nogi? Czekam na wszelakie pomocne sugestie, bo dwóch użytkowników tych wspaniałych ciągników jest bardzo zainteresowanych tematem
    • Przez Dominik655
      Witam potrzebuję porady: 
      Ciągnik ursus 5314.
      Nie działają kierunkowskazy. Światła awaryjne dzialaja. Co moglo się stać? Wcześniej zrobiło się zwarcie ale kable zostały zailozowane i działało ale krótko. Proszę o poradę 
      Czy przerywacz jest jeden do kierunkowskazow i awaryjnych?
      Jaki kolor przewodu do którego wejścia w włączniku kierunkowskazów są: Biały zielony i brazowy oraz R ,L , 49 NA WŁĄCZNIKU
      Będę wymieniał włącznik bo się rozpadł.
       
    • Przez Bartizi00m
      w moim ursusie chyba jest cos z rozrusznikiem bo raz zalapie a raz nie jak naciskam starter to slychac takie tykanie tylko czasami odpali za pierwszym razem a tak to trzeba wciskac ten starter i wciskac
      pomocy!! pewnie odpowie mi arosso
    • Przez DANDYS
      gdy dam przewód przerwywacza na lewą strone  działa lewy kierunkowskaz, jak na prawa  to dziala prawy, 
      o co tu chodzi ?  czyżby powinien isc jeszcze jeden kabel od przerywacza ? 
    • Przez mateuszferguson
      Panowie ! jest taka dziwna sytuacja otóż założyłem nową instalację oryginalną URSUS bo ze starej to była totalna sieczka w ciągniku. Ale do rzeczy
      Mam problem z ładowaniem, szukałem na innych forach jak elektroda no i jeden błąd zniwelowałem, ale z tym co teraz jest nie mogę sobie jakoś poradzic
      Gdy wciskam kluczyk zapala się kontrolka ładowania ,przekręcam kluczyk swiatła są pozycja mijania drogowe...
      ciągnik odpala na start normalnie bez problemu akumulatory nowe
      lecz gdy 80 jest odpalona i puszczę ją na wysokie obroty kontrolka ładowania dziadówa nie chce zgasnąć
      w czym tu jest problem?
      zaznaczam ze kupiłem nowa stacyjkę,
      mam zamontowany regulator napięcia RNA-2 JEZPOl o oznaczeniach 15 i 57
      I jeszcze jedna sprawa alternator chyba jest czeski ale nie jestem pewien oznaczen na stykach pinowych nie ma .
      Dodam schemat jak ja to podłączyłem w celu co trzeba zmienić aby to jakoś chodziło.
       

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.