Gość

Zetor 4340 dylemat.

Polecane posty

jacus    821

zalezy co sie zepsulo i ile by kosztowala naprawa.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zydor    9

Trzeba sie dowiedzieć co jest zepsute, jest to nowszy most carraro wiec części mogą trochę kosztować, ale równie dobrze może to być most typu no-spin (terkocząca blokada) która winna terkotać (w starych ciężkich mostach takie były tu ewentualnie może być LS -limited sliping) i gość uważa że jest popsuty. Cena stosunkowo dobra więc nawet gdybyś dołożył 10kzł to przy reszcie w dobrym stanie w.g. mnie warto.

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez king558
      Witam. Potrzebuję porady panowie. 
      Mianowicie w moim świeżo kupionym zetorze jest coś nie tak z ładowaniem. 
      Po odpaleniu kontrolka ładowania  się świeci. Po dodaniu gazu na maxa i przytrzymaniu z 5 sekund gaśnie. 
      Wymieniłem regulator napięcia (był na jeden kabel) po wymianie nawet na obrotach nie gaśnie wgl. 
      Kupiłem drugi regulator na 2 kable i jest to samo. 
      Wydaje mi się że do wzbudzenia alternatora nie potrzeba aż takiej przegazówki żeby go wzbudzić. 
      Miał ktoś taki przypadek? 
    • Przez Adapra
      Witam. Mam taki problem z zetorem 7245 gdyż po włączeniu przedniego napędu ciągnik strasznie hamuje czuję opór przy jeździe na wyłączonym nie ma żadnego problemu opony jakie są założone przód 11.2-24 tył 16.9-30 przód zmieniałem na 12.4-24 nie było różnicy jest możliwość że opony 16.9-30 nie zgrywają się ani z tymi oponami ani z drugimi czy też problem może występować w jakimś trybie lub samym przednim napędzie dodam że mam zetora 7745 opony przód 12.4-24 a tył 16.9-34 i nie ma żadnego problemu 
    • Przez noid
      Witam.
      Jak odkręcić wał przedniego napędu od skrzyni biegów zetor 7245?
      Wyciekł cały olej. Potrzebuje szybkiej pomocy.
      Z góry dziękuję za pomoc.
    • Przez alkobusb6
      Witam mam problem z ładowarką mianowicie z odpowierznika wycieka olej , i mam pytanie co to może być 

    • Przez arrme
      Witam,
      mam problem w zetorze 6340, most przedniego napędu zaczął ocierać o miskę olejową. Był luz na sworzniu, który został już wymieniony i teraz już wszędzie wszystko sztywno, na sworzniu, na wałku, a nadal ociera. Miał ktoś może podobny przypadek? Może ktoś wie dlaczego tak się dzieje?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj