Skocz do zawartości
Kinder1

Case 856xl

Polecane posty

Kinder1    0

Witam prosiłbym o opinie na temat ciągnika Case 856xl 4x4 1987-1990rok. Chciałbym wiedzieć jak z awaryjnością tego ciągnika i co najważniejsze jakie jest spalanie? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Armag    2

znajomy mówi, że oszczędne bydle, fakt pracuje bardzo ładnie aż chce się posłuchać, mówił, że bardzo dopracowany ale tylko w wersji xl bynajmniej bo taki właśnie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez farmer20225
      Witam wszystkich. Czy wie ktoś może jak odblokować skrzynię w Case 1455, bo wydaje mi się, że jest zablokowana do 30 km/h, a gdzieś słyszałem, że można te skrzynie odblokować, ale jak to zrobić? z góry dzięki za odpowiedzi
    • Przez IgorZadarnowski
      Witam mam problem z case cs 120 po odpaleniu silnika zapala mi sie blad 36 i nie mam polbiegow ciagnik do przodu i do tylu jezdzi . 
    • Przez Barm03
      Witam
      Szanowni agrofotowicze, mam takie pytanie dotyczące case 856 xl. Mam problem z gniazdem wtryskiwacza. Miałem przedmuch na 4 wtrysku, wymieniłem nakrętkę wtryskiwacza, jednakże dalej dmucha. Wie ktoś może w jaki sposób wyciągnąć gniazdo wtryskiwacza ? Może już ktoś to robił i chciałby podzielić się ze mną cennymi informacjami ?  Za odpowiedzi z góry dziękuję
    • Przez marcin21n
      witam mam problem odnośnie wskaźnika paliwa. pokazuje ciągle pelenzbiornik po przekreceniu kluczyka. nie ma kabli podłączonych do pływaka. wie może ktoś jaki kolor kabli do pływaka? plywak działa mierzylem multimetrem rezystancja się zmienia.
    • Przez pradzik28
      Witam.Niedawno kupiłem case mx 150 2000 rok wyskakuje błąd 0 i 5 i licznik od prędkości jazdy nie wyświetla prędkości , te 3 przyciski co są na dole ekranu też nie działają. Proszę  o pomoc .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.