Skocz do zawartości
Zaloguj się, aby obserwować  
Adi16l

polbiegi w zetorach

Polecane posty

Wybrane dla Ciebie
Adi16l    2

Czy w zetorach np 7211 lub nowszych wystepuja polbiegi??? bo znalazlem zetora 7340 z polbiegami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

igorass    32

Jakbyś chciał się czegoś dowiedzieć o półbiegach w tej serii Zetorów to uderzaj na moje GG albo PW (myślę że odpowiem na każde pytanie <_< )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez chudy14145
      Witam.mam taki problem z zetorem 7211.w pewnym momencie przy orce zniknely biegi wsteczny 1 2.Mozna wrzucic jeden z tych biegow i po puszczeniu sprzegla ciagnik jest jakby na luzie dalej,na polowych i drogowych jest tak samo.sciagalem pokrywe skrzyni w kabinie i nie widac zeby ktores z ciegien bylo urwane.tryby tez nie wygladaja na zuzyte.nie bylo zadnych oznak awarii wczesniej zadnych zgrzytow itp.Ma ktos pomysl co sie moglo stac?od czego zaczac szukanie przyczyn awarii?
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez Radek000111
      na 3 i 4 biegu przy obciążeniu strasznie w niej wali,co moze byc tego przyczyną??jakie były by koszty i czas naprawy??jest to zetor 6718
    • Przez chucknorris
      Mam prośbę, ktoś posiada wiedzę jak wygląda mechanizm wspomagania sprzęgła, ściślej mówiąc jak wygląda mechanizm siłownika pneumatycznego znajdującego się pod podłogą kabiny z lewej strony. Pozdrawiam.
    • Przez stunte
      Witam, jestem tu nowy. Jeśli zły dział, to przepraszam.
      Mam taki problem:
      Pracowałem zetorem, zgasiłem go. Następnie odpaliłem i wcisnąłem pedał sprzęgła.
      W tym momencie pedał sprzęgła wraca na swoje miejsce, a sprzęgło nadal jest włączone. Nie da się go wyłączyć. Musiałem go holować spowrotem. Wiecie co to może być?
      Z góry dziękuję, za każdą poradę i pozdrawiam.
×