Skocz do zawartości
RolnikKonkretny

Przypalone sprzęgło w DT90D

Polecane posty

Wybrane dla Ciebie

Witam. Dziś mieszając paszę przypaliłem sprzęgło. Gdy pojechałem po kukurydzę ciągnik pracował a wałek od paszowozu się nie kręcił tylko kręcił się na sprzęgle od womu. Kiedy próbowałem ruszyć wałkiem miał przerywniki raz pracował a raz nie,  Można to jakoś podciągnąć czy trzeba wymieniać ? Proszę o szybką odpowiedz,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karat7    3

Znajomy ma TD70 i też jemu spaliła się tarcza sprzęgła bez żadnego powodu,nie mówiąc już o tym ,że ciągnik jest tak awaryjny ,że ciągle stoi na serwisie.Jeśli tarcza jest spalona lepiej rozpołowić i zrobić poprawnie ,a nie podciągać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez holland95
      Witam pacjent to new Holland td 5. 95 chodzi o radio nie pamięta stacji wogole jak jest zakodowane z rana przed pracą i po zostanie odlaczony prąd na noc to rano musi być na nowo kodowanie pomóżcie ktoś 
    • Przez zxy
      Siemka
      Mam problem ze swoim NH mianowicie: wskazówka od temperatury cieczy słodzącej "skacze" po skali, gdy się podniesie po kilku sekundach opada.
      Wcześniej pracując z belarką temperatura wahała się w granicach zielonego pola(obr. silnika 1500-1900). Teraz podchodzi ona pod zielone i opada i tak co kilka sekund.
      Myślę o uszkodzeniu czujnika temperatury lub termostatu.
      Dodam tylko, że chłodnica nagrzewa się do półowy(na górze gorąca na dole zimna).


       
    • Przez RYZYNH
      Miał ktoś problem z wyskakującymi biegami podczas obciążenia lub wie ktoś jaka może być tego przyczyna?
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
    • Przez papryk
      Czy mógłby ktoś wrzucić fotkę z zamontowaną klimatyzacją w ciągniku New holland TD80D lub pochodnych? Chodzi mi o mocowanie sprężarki klimatyzacji oraz skraplacza. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.