Skocz do zawartości
prototyp

problem z mailleux mx 100

Polecane posty

Wybrane dla Ciebie
prototyp    0

witam 2 dni temu założono mi ładowacz czołowy firmy mailleux mx 100 opisze dokładnie  gdy podnoszę wszystko działa dobrze, problem pojawia się gdy opuszczam ładowacz i zatrzymuje go on jeszcze sam się opuści z jakies 50 cm wszystko na włączonym silniku  jest to dość denerwujące gość który montował mówił ze się zapowietrzył o co chodzi z tym? za pomoc byłbym wdzięczny.Pozdrawiam dodam jeszcze ze gdy podniosę ładowacz i zostawie to będzie się samoczynnie opuszczał na zgaszonym silniku, a tak chyba nie powinno być

Edytowano przez prototyp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbozowy    29

jak by był zapowietrzony to po paru ruchach od końca do końca sam by się odpowietrzył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomekzet    38

On jest nowy czy używany? ewidentnie widac że coś nie trzyma ciścnienia, albo rozdzielacz albo uszczelniacze na tłokach (możliwe w wypadku używanego ładowacza ) ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prototyp    0

ładowacz jest używany, ciężko się dostać do tych uszczelniaczy, aby sprawdzić ich stan? dzięki za rade, jutro wolne to pobawię się przy nim troszkę, bo tak być nie może :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

Podnieś ladowacz nad ziemię i odkreć przewody od docisku ladowacza. Jezeli olej bedzie wylatywal to uszczelnienie padlo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×