Skocz do zawartości
BannPugg

jargocze pompa hydrauliczna 7245

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
BannPugg    1

Urwała się dzwignia reduktora, zdjąłem pokrywę skrzyni, wymieniłem na nową, odkręciłem to co daje napęd na przednią oś żeby wyciągnąć urwaną dzwignię (nic nie zazgrzytało w trybach, nic nie było uszkodzone). Po złożeniu pompa hydrauliczna albo napęd pompy głośno wyje. Czasami działa słabo i wyje, rzadziej działa cicho normalnie. Dzwignie biegów, reduktor, WOM, 540/1000 obr działają normalnie. Raz gdy jargotało i słabo podnosiło przygazowałem to sprzęgło przypaliło. Co może być przyczyną? Ciągnik pracuje z TURem, 4x4 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BannPugg    1

Problem występuje nadal. Czuć sprzęgło, linkę sprzęgła 2go stopnia odmontowałem przy ściąganiu podłogi, teraz jest założona, ale jest luźna

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    95

 musisz sciagnac jeszcze raz pokrywe skrzyni biegow,spuscic olej i dokladnie przejrzec zebatki bo chyba jednak urwana dzwignia narobila bigosu, nie wiem czy mogles zalozyc dzwignie wlaczania pompy w innym polozeniu-tak mi sie zdarzylo w 60, a do wyciagniecia urwanej dzwigni wystarczyl wtedy magnes na drucie i po paru probach sie udalo.

cos musi blokowac sprzeglo --moze jakos zebatki nachodza, bez rozbiorki sie nie obejdzie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×