Skocz do zawartości
ManiaQ

Renault 110-14 problem

Polecane posty

Wybrane dla Ciebie
ManiaQ    0

Witam, posiadam renault 110-14 odkąd ją kupiłem podnośnik nie podnosił wcale, albo podnosił i szybko opuszczał więc wzieliśmy się za zrobienie tego jednak do dzis brak efektu zadowalającego. Wymienione zostay: uszczelniacz tłoka podnośnika nie wiem czy dobrze nazwałem, wszystkie uszczelki, uszczelniacze w rozdzielaczu, efekt? Ciągnik podnosi powoli bo powoli ale podnosi chociaż nie reaguje cypelek od prędkości podnoszenia. Jak podniesie to mozna zgasić i nie opusci hehe problem w tym że nawet jak chce opuścić dzwignią to opuszcza do połowy i dalej nie drgnie, pomaga wtedy tylko spuszczenie oleju z siłowników wspomagajacych. Sprawdzałem rozdzielacze na necie i zobaczyłem że w innych rozdzielaczach jest taka rurka, jak ta zaznaczona na zdjęci, a u mnie tej rurki brak, teraz pytanie po co ta rurka, czy wychodziły rozdzielacze bez niej, jakiej jest jej zadanie?

post-180561-0-25430900-1457108042_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MatiUrsus    0

Ja mam Ursusa c360 i ta rurka jak jest napewno pełni jakąś funkcje albo sie przetarło albo trzeba kupić nową

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Może żle wytłumaczyłem, u mnie tej rurki wcale nie ma i nie było odkąd kupiłem ciągnik tak już było i od początku nie podnosił. Można gdzieś dostać taką rurke?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ROTODISEL    13

nie musi być taka rurka niech ci ktoś zarobi kawałek przewodu  elastycznego''gumowego''do hydrauliki z takimi końcówkami i wtedy spróbuj koszt przewodu i zaprasowania koncówek ok 40zł  u mnie koleś tnie na dłudość ile się chce i jaki sie chce i końcówki do wyboru do koloru to najtańsza opcja dla ciebie

Edytowano przez ROTODISEL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Dzieki za zainteresowanie i odpowiedzi, zrobie jak mowisz "ROTODISEL" jak bd jakas zmiana dam znac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Z drugiej strony nie ma nic, tzn wydaje mi sie ze w tej pokrywie sa jakies kanaliki i gdzies tam ten olej leci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AndyB    11

 W mojej 110 14 też nie ma tej rurki a podnośnik działa normalnie. Przyczyna leży pewnie po stronie sterowania rozdzielaczem to znaczy dzwignie w podnośniku żle założone czy ustawione i stąd problemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

a jak przestawić te dźwignie? czyli co mam z nimi zrobić, przy naprawie nic nie było ruszane z dźwigniami itp. tylko wymiana uszczelniaczy i to wszystko. U mnie jeszcze nie działa prędkość podnoszenie/opuszczania, u Cb działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3592

Przyjacielu daj spokój z dorabianiem czegokolwiek, bo kłopotów narobisz sobie więcej niż myślisz.

Przyczyna leży w odpowiednim ustawieniu rozdzielacza (rozregulował się) lub usterka mechaniczna przycina się tłoczek na sprężynie wewnątrz rozdzielacza.

To nie jest żadna prędkość podnoszenia tylko szybkość reakcji podnośnika podczas używania regulacji siłowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzechu13    19

Kiedyś miałem problem w ursusie 1014 z podnośnikiem: to podnosił, to nie podnosił, jak zaczął podnosić to z kabiną aż dziwne że korpusu tylnego mostu nie połamało. Okazało się że kupiłem ciągnik bez filtra ssącego, dopiero po założeniu filtra (dostałem używany od sąsiada który twierdzi że przez ten filtr zapowietrza się hydraulika i on jeździ bez) wyczyszczeniu rozdzielaczy z opiłków, resztek uszczelek i silikonu działa elegancko do dzisiaj, tzn. 18 lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3592

Skoro rozbierałeś rozdzielacz to już wiesz, jak to wygląda. Musisz ponownie go rozebrać tylko teraz zwróć uwagę, czy wszystkie elementy ruchome (tłoczki) poruszają się płynnie bez przycinania. Przyjrzyj się dokładnie, jak wygląda ich powierzchnia po wyjęciu. Przeczyść cały rozdzielacz i przepłucz go. Ponownie złóż rozdzielacz z należytą starannością i bez pośpiechu. Chodzi przede wszystkim o tłoczek oznaczony na zdjęciu jako 1. Budowa rozdzielacza może się różnić od tego ze zdjęcia, ale zasada naprawy ta sama wszystkie elementy ruchome nie mogą się przycinać.

post-81345-0-23987800-1457178126.jpg

 

Jeśli chcesz na szybko opuścić maszynę poruszaj energicznie dźwigniami przy obrotach silnika 1 700 obr/min, powinno pomóc.

 

*Pamiętajcie olej dobrej jakości oraz jego terminowa wymiana wraz filtrami to podstawa bezawaryjności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Dzięki, w końcu jakieś konkrety "AlaCapone". Na początku tygodnia wezmę się za sprawdzenie tego. Dodam  że filtry wymieniane były zaraz po kupnie ciągnika, olej zresztą też. Dam znać jak sprawdzę ten rozdzielacz.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Więc tak po rozebraniu rozdzielacza dźwignie/tłoczek nr 1 na tym zdj. co dal AlaCapone chodzi bez problemu nie zacina się, ale ten drugi, co sprężyna go dociska w żadną stronę się nie rusza, nie wiem czy trzeba jakiejś wielkiej siły żeby się ruszył czy on porostu jest nieruchomy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3592

Rozłóż rozdzielacz na części pierwsze, obejrzyj dokładnie powierzchnie tłoczków, przeczyść. Wypłucz całość i przedmuchaj sprężarką otwory.

Jeszcze raz powtarzam wszystko ma płynnie chodzić.

post-81345-0-15801600-1457428637.jpg

Edytowano przez AlaCapone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Po rozebraniu na części pierwsze tłoczek nr 2 nie chciał wyjść wiec lekko popukałem i wyszedł po włożeniu go z powrotem chodzi gładko niby. Tylko po bardzo mocnym wciśnięciu go przy końcu się trochę przycina, lub dalej nie powinien wchodzić. Przeczyszczę wszystko złoże i sprawdzę, jeżeli nie pomoże to porostu kupie rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3592

Kupno nowego to ostateczność. Zrób porządny przegląd obecnego. Postaraj się doprowadzić go do stanu, aby nie zacinał się - to podstawa.

Praca tłoczka nr 2 (jeśli dobrze pamiętam) to ok. 1-1,5 cm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ManiaQ    0

Dziękuje wszystkim za zainteresowanie i pomoc. Dzięki AlaCapone. Rozdzielacz jednak do wymiany. temat do zamknięcia, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×