Zaloguj się, aby obserwować  
marcin2057

hydramet 12 problem

Polecane posty

Wybrane dla Ciebie
marcin2057    21

witam, posiadam od niedawna tura Hydramet 12 zamontowanego na Pronar Zefir 85, podłączyłem pod tylne wyjścia hydrauliki, sterowanie na dżojstiku i 3 sekcja na elektrozaworze poprzez naciśnięcie przycisku. Problem polega na tym, że podczas otwierania chwytaka do sianokiszonki pompa ,,stęka'' tak jakby miała jakieś opory. Przy podnoszeniu, pochylaniu czy zamykaniu chwytaka pompa nie ,,stęka'', sprawdziłem gniazda i wtyczki od chwytaka i wydają się być dobre. Chwytak jest na jeden siłownik. Co może byś przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kris14    261

Albo szybkozłącza albo dzielnik strumienia sterowany elektrycznie.

A nie ma na siłowniku jakiś dławików?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    903

Tu możesz mieć problem z elektro-zaworem przy Turze. Kopsnij foto rozdzielacza.

Edytowano przez PRIMO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trewq    5

o takie połączenie mi chodziło zamienione t1 i t2

ale doczytałem się ze Ty masz podłączone tak jak na drugim obrazku wiec wychodzi że albo rozdzielacz ma za mały przepływ na powrocie w momencie otwierania chwytaka albo ty masz w ciągniku skręcony dławik na parze sekcji  

 

 

a proste pytanie zamieniałeś przewody w gniazdach czy był podobny efekt?

 

oczywiście wiesz ze przewody należy podłączyć do pary sekcji

 

post-87828-0-96838400-1457043620_thumb.jpg

post-87828-0-21836900-1457044540_thumb.jpg

Edytowano przez Trewq

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Podłącz powrót z rozdzielacza ładowacza pod wolny spływ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin2057    21

dziś sprawdziłem, i nie ma różnicy jak podłącze chwytak, zamieniałem gniazda lecz nadal było tak samo przy otwieraniu chwytaka pompa ,,stęka'' . Przy podnoszeniu, opuszczaniu, pochylaniu  i zamykaniu chwytaka jest wszystko dobrze silnik pracował na 800obr./min lecz przy otwieraniu obroty spadały na ok 660obr/ min. Nie wiem czy mam wolny spływ, mam tylko 3 pary wyjść, chyba, że bym podłączył powrót pod korek od wlewu oleju.   Zdjęcie podłączenia chwytaka

post-34618-0-55373000-1457213261_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trewq    5

zerknij na rozdzielacz zobacz jakie masz tam oznaczenia od przewodów P1 to zasilanie z pompy T1 to powrót do rozdzielacza a T2 to swobodny spływ  jeśli ty masz 3 przewody to prawdopodobnie 2 podłączyłeś do jednej pary wyjść w ciągniku a 3 pewnie do wejścia w drugie parze i to jest błąd bo ten t2 musi swobodnie spływać do zbiornika

 

dziwne ze w instrukcji od tura nie miałeś schematu jak podłączyć ten rozdzielacz

 

tu 3 możliwość jak powinien być wpięty rozdzielacz: 

 

 

post-87828-0-45727900-1457217817_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Neson
      Witam niedawno kupiłem łyżko-krokodyl u jednego z producentów takiego właśnie sprzętu na Podlasiu.  A kupiłem go  przede wszystkim z myślą o wybieraniu kiszonki z kukurydzy no a przy okazji ładowaniu obornika zarówno z kupy jak i z pod cielaków. Dla tego też chciałem żeby osprzęt ten miał odkręcane boki bo o ile mi wiadomo jak się boki odkręci wtedy łatwiej jest wybierać obornik. No i tu zaskoczenie bo przy pierwszej  próbie wybierania kiszonki wygięły się mocowania siłowników od strony łyżki. Po paru telefonach odwiozłem sprzęt do producenta ponieważ w mojej opinii ładowacz był źle zrobiony bo jak się mocuje siłownik do  cieniutkiej blachy bez żadnej podkładki to zawsze się wygnie . Co prawda pan który łyżko krokodyl zrobił oddał mi pieniądze ale powiedział że to moja wina. Według jego łyżko-krokodyl w zadnym wypadku nie służy do wybierania kiszonki a jedynie i tylko  do wożenia DROBNEGO obornika  z  pryzmy bo ubitego już nie  a to dla tego że zęby w łyżko krokodylu służą wyłącznie do przykrywania materiały a nie do wyrywania np ubitego obornika czy też kiszonki i żeby wiedział że ja będę woził nim kiszonkę to by mi jego nie sprzedał. A odkręcane boki to są jedynie po to żeby można było ładować raz więcej a raz mniej `materiału. No i tu moje zaskoczenie bo jak widziałem u znajomych to oni swoimi łyżko krokodylami robią normalnie wszystko od ładowania obornika po kiszonkę z kukurydzy, trawy po wożeniu żwiru. Wiec będę wdzięczny o opinie czy to ze  mną jest coś nie tak czy też ten Pan nie ma pojęcia jak wygląda praca takim osprzętem. Z góry dziękuje o odpowiedź.
    • Przez julian
      Witam
       
      Mam tura 1 w c360 zamerzam dołożyć 2 rozdzielacze 1 jednostronnego działani do podnoszenia ramion tura drugi 2 stronnego działania ( sekcje) - do szufli a druga sekcja do krokodyla zasilanie wziołem z tyłu z szybkozłączki i powrót do 2 szykozłączki (wywrotu)rozdzielacze połączyłem- zasilanie do rozdzielacza jednostronnegodziałania a 2 sekcyjny połączyłem szeregowo powrót oleju z jednostronnego działania wyjście z boku połączyłem razem z 2 sekcyjnego i okazuje śię że 2 sekcyjny łyżka działa natomiast nie podnosi ramion co może być żle- dzwignie trzymałem zablokowaną
       
      Nadmieniam że użyłem rozdzielacza jednostronnego działania od bizona , poprostu odjąłem jedną sekcję ( bo tam są dwie) a 2 stronnego działania wziąłem od cyklopa
       
       
       
       
      pozdrawiam
    • Przez Raczo
      Witam! Od jakiegoś czasu mam problem z działaniem trzeciej sekcji w turze Zetor TL220. Wszystko jest dobrze gdy narzędzie ładowacza znajduje się na wysokości do ok 2m, lecz gdy tur jest podniesiony na ok 3m przestaje działać elektromagnes/elektrozawór i nie można otworzyć/zamknąć krokodyla. Wystarczy lekkko "szarpnąć"/opuścić/podnieść ładowacz i znów zaczyna działać. Przewód sprawdzony, prąd dochodzi, w tym magnesie też raczej nie ma co zawadzać, czy blokować w jakiś inny sposób. Zresztą nie da się go całkiem rozebrać. Ostatnią opcją jest rodzielacz, stąd moje pytanie czy ktoś go już rozbierał na części pierwsze? A może przyczyna leży całkiem gdzie indziej? Proszę o pomoc.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez WojtekKalinowski
      Witam.
      Zastanawiam się jaki Łyżko - krokodyl będzie lepszy solidniejszy, Metal_ Technik czy Sonarol ? Oba mam w tej samej cenie, chodzi mi o wasze opinie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.