News
pawel1003

case 685 nie działający półbieg

Polecane posty

Wybrane dla Ciebie
pawel1003    0

Witam!

Chciałbym się dowiedzieć co może być przyczyną nie działającego półbiegu w modelu case 685 z 1987r.

Prąd do tych półbiegów dochodzi i z tym nie ma problemów, gdy włączam wyższy półbieg to działa tylko chwilę i przestaje działać i tak jest od dłuższego czasu, gdy jest włączony wyższy półbieg to ciągnikiem co jakiś czas szarpie.

Proszę o podpowiedzi,

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    169

w fiacie miałem podobny problem

sprawdź na tym kablu do cewki czy prąd dochodzi podłącz jakąś żarówkę i przełączaj może coś nie łączy u mnie okazał sie najpierw włącznik a potem przekaźnik muszę wymienić ale na razie przeczyściłem mu styki

 

ale wcześniej pompa była zużyta na wolnych obrotach skakał (że włączał i wyłączał półbieg ) ale i WOM słabo działał ale na szybkich normalnie chodził

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez didku1
      Witam mam problem w ciągniku Case mx 170 z tylnym womem. Jakiś czas temu nie chciał się uruchomić skalibrowałem go i działa lecz nie działa w nim funkcja auto, która polega na tym jak podniosę tuz do góry powinien się wyłączyć a na dół wyłączyć jak temu zaradzić ?
    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez Agri666
      Witam Case 5150 pro mam problem z hydrauliką mianowicie chodzi o to że po uruchomieniu ciągnika działa ona dopiero po 2 minutach (chodzi o podnośnik,  ładowacz oraz wyjście na węże hydrauliczne )  gdy juz dziala sprawdzilem cisnienie jest koło 200 bar ... Natomiast jeżeli chodzi o jazde polbiegi wspomaganie wszystko działa od razu ... 
      Co zostało zrobione 
      -wymienione filtry 2 od hydrauliki
      -sprawdzone elektro zawory 
      Znajomy mówi że może to być zawór mechaniczny na pompie nie mam pojęcia gdzie on może być 

    • Przez CichYc
      Witam wszystkich
      Mam nietypowy problem. Po rozgrzaniu ciągnika w pracy podnośnik sam unosi do góry(mimo zadanej wysokosci). Na zimnym tego problemu nie ma. Opada do zadanej po mocnym naciśnięciu pedalu hamulca. Jakieś propozycje? Rozumiem, że wymiana oleju sprawy nie załatwi...
    • Przez Piegus
      Mój problem polega na tym, że niedawno zaczęła mrugać w traktorze pomarańczowa lampka przy sterowaniu podnośnikiem wskazująca na konieczność zajrzenia do instrukcji, ale co dziwne nie pokazuje się żaden kod błędu, Może być to spowodowane rozkalibrowaniem czujnika? Z poziomu błotników podnośnik działa bez problemu, a w ciągniku nie da się nic zrobić. Terminy gonią więc wolałbym uniknąć wzywania serwisu...
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj