Skocz do zawartości
M-a-x

John Deere 6300 problem z tylnym mostem?

Polecane posty

Wybrane dla Ciebie
galeria
john
_Grzesiek_5    5

a wszystko działa? hamulce na obydwa koła? blokada mechanizmu? wtedy też jest hałas? na każdych biegach jest? tak jak wyżej i tak bez rozbiurki pewnie nic nie da sie zrobić no że chyba ktoś miał identyczny przypadek hałas i już wie co to...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

M-a-x    0

Wszystko działa jak powinno, sprawdzałem po kolei, tylko dziwne dźwięki słyszalne podczas jazdy na biegu 5 i 6, na niższych biegach praktycznie nie słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_Grzesiek_5    5

To słychać na E i F a na każdym półbiegu słychać na tych dwóch zakresach? musisz wszystko sprawdzić żeby jak najwiecej wykluczyć. wiemy już że to raczej nic w tylnym moście bo gdyby tylny most to by było słychać na każdym biegu, no chyba że dopiero potrzeba odpowiedniej prędkości aby ten dzwięk sie wydobył i dlatego na niższych nie słychać, ale mało prawdopodobne bo na D też już w mniarę szybko jedzie. Więc jak tak to coś jest z E i F nie tak, sprawdz jeszcze czy na wszystkich półbiegach na tych zakresach słychać. A i jeszcze zdublowane są tematu wypadałoby jeden usunąć...
A te praktucznie to nie słychać czy słychać pisz konkretnie, albo słychać albo nie bo tak to sie nie da nic określić pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

Konkretnie to slychac na wszytkich biegach z tym ze im szybciej jade tym bardziej slychac. Na filmiku jechałem na biegu E.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_Grzesiek_5    5

no to jak jednak tak to może być coś i w moście jak na wszystkich, pewnie siadło jakieś łożysko i coś tam sie dzieje nie tak, rozbiórka niestety, ale niech sie wypowiadaja moze ktoś ma dobre pomysły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

a lozyska w kole ?? u mnie w deutza tak bylo to lozysko w tylnim kole poszlo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_Grzesiek_5    5

możliwe że tak może być trzeba ciągnik do góry i zobaczyć albo na kołach rozbujać go na boki jaki luz mają, ciekawe czy właściciel smarował te łożyska tak jak sie powinno?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

Sprawdzałem i to nie są łożyska, podniosłem tył ciągnika, nie ma nigdzie luzów, koła się normalnie kręcą bez szumów.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

powinienes sprawdzic co sie dzieje pod obciazeniem zaczep jakis plug albo przywiaz do drzewa i zobacz co sie bedzie dzialo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

''zyz1o'' możesz coś więcej powiedzieć na temat uszkodzonego łożyska tylnego koła jak do tego doszedłeś(jak to sprawdziłeś), czy były luzy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

jezdzilismy ciagnikiem i cos z tylu zaczelo piszczec i skwierczec jak jakas czesc zatarta ja powoli jechalem a wujek nasluchiwal i slychac bylo ze cos w kole podnieslismy tyl ciagnika i te kolo co skwierczalo bujalo sie lekko mechanik rozebral no i tak jak przeczowalismy skonczylo sie lozysko 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

Pozwole sobie sprecyzować iż sprawdziłem tylny most i zwolnice i jest wszysko ok, tak więc dźwięk pochodzi z okolici skrzyni powequad bądź skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt1992    0

czyli miałes rozebrany tylny most?? moze byc cos z przystawka od przedniego napedu jezeli na kazdym biegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

Rozebralem tylny most i zwolnice, wszystko wyglada jak nowe.
Jutro sprawdzę jeszcze przystawke od przedniego napędu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt1992    0

a powiedz mi czy na postoju jest wszytko dobrze?? np gdy załączysz sekcji?? nic nie słuchac??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

Na postoju nic nie słychać, dopiero jak ruszę zaczynam to słyszeć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
M-a-x    0

Problem był w przystawce od przedniego napędu, zmieliło dwie tulejki i latał kosz z płytkami i to on tak dzwonił.

Dzięki za pomoc.:)))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez TraktortoZetor
      Mam problem z moim JD 6200. Mianowicie chodzi o to że potrzebuję wyciągnąć wałek łączący silnik ze skrzynią biegów. Odkręciłem wałek od skrzyni biegów i od silnika bodajże na 6 śrubach tłumik drgań. Teraz ten wałek nie chce wyjść. Pytanie jak wyciągnąć ten wałek? Muszę silnik wyciągnąć czy jak? 
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
    • Przez radeklegia
      Witam.potrzebuje opisu bezpieczników bo na tej klapce to nic nie ma.i chciał bym się dopytac co do oświetlenia zegarów i radaru czy tam się wymienia jakieś żarówki. ?
    • Przez roxor
      Witam panowie mam taki problem z john deere 6900 mianowicie problem polega na tym ze ciągnik zapala normalnie chodZi i wszystko wydaje sie byc dobrze a po chwili gasnie. gasniecie wyglada tak jak by ciagnik miał odcinane paliwo i jak zgasnie to nie mozna go uruchomic czasami przez chwile a czasami przez dłuzszy czas tj ok 30 min pozniej ciaggnik zapala normalnie i nie jest ani zapowietrzony ani nic zapala tak jak by go ktos normalnie zgasił i zapalił moze ktos sie z czyms takim spotkał lub wie co to moze byc prosił bym o jak najszybsza podpowiedz dziekuje i pozdrawiam.
    • Przez tomrolnik
      panowie tak jak w temacie prosilbym o opinię tego traktora ponieważ przymierzam się do zakupu tego modelu z góry dzięki za odpowiedź
×