Skocz do zawartości
dawidor111

Pronar 82 brak prądu.

Polecane posty

Wybrane dla Ciebie
dawidor111    6

Witam. Mam problem z moim pronarem otóż wymieniałem czujnik temperatury i przez przypadek kablem od czujniki dotknełem do masy i zrobiło się zwarcie. Teraz po przekraceniu stacyjki nie zapala się żadna kontrolka ciagnik nie odpala. Sprawdzałem bezpieczniki wszystkie ok. Po zapaleniu ciągnika na hol wszystko wraca do normy kontrolki się zapalają a jak się zgasi znów gdzieś prąd ginie. Miał ktoś coś takiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

Prądu stałego z akumulatora nie ma cały czas a po odpaleniu dostaje z alternatora wychodzi na to, jedyna sensowna rada moim zdaniem to po prostu szukaj w instalacji czy jakiś kabelek nie przepalił się całkowicie. Wątpię żeby ktoś był w stanie zdalnie określić gdzie dokładnie problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Jeśli masz instukcję od Pronara , to na końcu jest schemat instalacji elektrycznej i po kolei musisz szukać napięcia , tak jak Kolega wyżej pisał . Ostatnio rozbierałem przełącznik 12/24 (Pronar nie odpalał ) i podgięcie jednej małej blaszki pomogło  :) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kukum    7

Nie zdziwiło by mnie jak by ten przekaznik sie nie przysmarzył co jest koło zbiornika oleju od hydrauliki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam problem z moim pronarem otóż wymieniałem czujnik temperatury i przez przypadek kablem od czujniki dotknełem do masy i zrobiło się zwarcie. Teraz po przekraceniu stacyjki nie zapala się żadna kontrolka ciagnik nie odpala. Sprawdzałem bezpieczniki wszystkie ok. Po zapaleniu ciągnika na hol wszystko wraca do normy kontrolki się zapalają a jak się zgasi znów gdzieś prąd ginie. Miał ktoś coś takiego?

 

mialem taki przypadek w belarusie  820 i byl spalony glowny bezpiecznik ktory znajduje sie pod maska po lewej stronie przy kabinie.Jest tam taka kostka do ktorej przychadza przewody i sa polaczone blaszanym bezpiecznikiem. Na pokrywce kostki znajduje sie schowek z zapasowym bezpiecznikiem. tylko niewiem czy w pronarach jest tak samo?

Edytowano przez IreneuszAsztemborski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×