News
Kolo12

Skrzynai Interantional 844

Polecane posty

Wybrane dla Ciebie
Kolo12    0

Witam mam na oku ten traktor , jednak coś stuka w skrzyni gdy sie jedzie co to może być  dzieje sie to tylko gdy ciągnik jedzie na postoju nie wiec cos ze skrzynią lecz nwm co jkie są wasze propozycje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mikos22    2

Jeśli stukałaby tylko na kilku najczęściej używanych biegach to stawialbym na zjechane zęby tych kół zębatych, łożyska, tak w ciemno to trudno coś stwierdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez giberes
      Witam Kolegów. niedawno zakupiłem case 7240 magnum - niestety WOM ciagle się kręci - niezależnie od pozycji dzwigni załączania. co prawda gdy jest wyłączony, to da sie zatrzymac walek mocno go hamując, jednak nie da sie pracować bo np rozrzutnik kreci sie6 na pusto. Pytanie - czy ktos z was miał podobny problem - czy jest jakis wysprzeglik hydrauliczny? czy trzeba rozbierać WOM i zmieniac tarcze sprzęgła WOM? Jaka przyczyna? z góry dziekuje za pomoc.
    • Przez didku1
      Witam mam problem w ciągniku Case mx 170 z tylnym womem. Jakiś czas temu nie chciał się uruchomić skalibrowałem go i działa lecz nie działa w nim funkcja auto, która polega na tym jak podniosę tuz do góry powinien się wyłączyć a na dół wyłączyć jak temu zaradzić ?
    • Przez quattrom
      Mam problem z Case CS 120 kod błędu 57 nie działają półbiegi czy można poradzić sobie z tym bez serwisu?
      Proszę o pomoc.
    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez Agri666
      Witam Case 5150 pro mam problem z hydrauliką mianowicie chodzi o to że po uruchomieniu ciągnika działa ona dopiero po 2 minutach (chodzi o podnośnik,  ładowacz oraz wyjście na węże hydrauliczne )  gdy juz dziala sprawdzilem cisnienie jest koło 200 bar ... Natomiast jeżeli chodzi o jazde polbiegi wspomaganie wszystko działa od razu ... 
      Co zostało zrobione 
      -wymienione filtry 2 od hydrauliki
      -sprawdzone elektro zawory 
      Znajomy mówi że może to być zawór mechaniczny na pompie nie mam pojęcia gdzie on może być 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj