Polecane posty

lukbold    738

MF3060: Niby wszystko działa ale opuszczając jakieś narzędzie pali mi sie kontrolka niskiego cisnienia w skrzyni biegów. Pali się tak długo aż zgasnie dioda opuszczania na panelu EHR.

Gdy przełacze na opuszczanie i dużym pokretłem opuszczam od 1 na skali 8 to w momencie gdy narzedzie oprze sie o ziemie a ja dalej krece w kierunku opuszczania to kontrolka ciśnienia delikatnie zaczyna się żarzyć i jaśnieje w miare jak dokręcam do pozycji 8 na skali.

Troche czytałem  o tych gratach ale związku kontrolki ciśnienia skrzyni biegów z EHR nie potrafie odnaleźć. Jakieś sugestie?

Pompa hydrauliki niedwno wymieniona, wpomaganie działa dobrze choc tylko 120atm daje sekcja . Nowe oleje, filtr przy okazji. Jakiś przeciek albo gdzieś masa słaba?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

możliwe że coś z masa , ale czy napewno wymieniłęś filtry wszystkie i czy na mocno rozgrzanym jest to samo ,bo co mi jeszcze przychodi do głowy to powrót oleju może wytwarzać cisnienie czyli niedrożny powrót filtr po drodze to tylko sugestie żadnej pewności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    738

U mnie tylko jeden duzy filtr na ssaniu pompy... o czymś nie wiem? Filtr na powrocie to byłby jakis trop ale nie słyszałem o takim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez MfKrystian
      Witam ostatnio z  dnia na dzień przestał mi działać w Mf 3080 Wom jak wlączam wogóle nie reaguje nie drgnie nawet Kontrolka od womu się nie paliła a nawet jak się nie paliła to i tak mi działał I jakoś dziwnym trafem przestał działać
    • Przez KamilStachurski
      Witam. Mam problem ze skrzynia 32x32 w massey 3050. Chodzi o to że jak przełącze na żólwia I wbije jaki kolwiek bieg to jest zgrzyt nie ważne czy A czy B przód czy tył. Na zającu jest wszystko okej wszystkie biegi działają tak jak powinny. W czym może tkwić problem? Szczerze mówiąc używam tylko zająca nie ma okazji przechodzić na żółwie Ale jednak siedzi w głowie to że coś tam nie gra w tej skrzyni.
    • Przez andrewk
      Ostatnio zauważyłem niepokojącą rzecz. W czasie orki ok 10ha zauważyłem w pewnym momencie, że zaczyna wypychać mi opary spod korka w zbiorniku paliwa. Odkręciłem, zeszło powietrze, zakręciłem. Jeden objazd w koło i powtórka. Lekko się zdenerwowałem i odkręciłem korek i dokończyłem bez niego. Z baku ciągle wydobywają się " gorące opary ". Myślałem, że wina leży po stronie korka. Rozebrałem na części pierwsze, wyczyściłem dokładnie tak aby wszystkie dziurki były drożne i myślę sobie będzie spokój. Dziś podczas orki 4ha znowu powtórka z rozrywki. Spod korka słychać tylko syczenie i wypycha oparami paliwo. Na postoju z zakręconym korkiem na obrotach jałowych nic się nie dzieje i jest ok - może dlatego, że obroty są niższe. W pracy silnika póki co również nie zauważyłem nic niepokojącego. Pali od strzała na wszystkie 4cyl - nie ma żadnego niepokojącego dymu na jałowym i pod obciążeniem. Spalanie również w normie tak jak przed tą awarią. Jak myślicie co mu dolega ? Mam swoją tezę odnośnie napompowanego baku ale poczekam może ktoś mądrzejszy się wypowie.
    • Przez damianXXL
      Witam. 
      Mf 3060 dymi z odmy. Zaolejona również na wyjsciu. Oleju jest stan miedzy min/max. 
      W czym może być problem? Pierścienie już się kończą czy może zawory? Ciśnienia jeszcze nie badałem.
    • Przez Diabel1
      Witam mam problem ze sprzęgłem w moim maseyu. Jak się olej zrobi ciepły sprzęgło zaczyna nierówno brać to znaczy na wolnych obrotach robi się problem z ruszeniem. Zdarza się że pedał sorzęgła zwolnisz a ciągnik nadal stoi.Słabnie taż wspomaganie. Myślałem że to pompa,wymieniłem pompe, filtry , olej , i było troszke lepiej przez dwa dni i sytuacia wróciła.prosze o jakieś rady , wskazówki co robić.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.