Skocz do zawartości
bolos51

Massey ferguson problem z 4 biegiem

Polecane posty

Wybrane dla Ciebie
bolos51    2

Witam,
Jechałem ostatnio w pole z rozrzutnikiem i pod górę zredukowałem z 4 biegu na 3, później chciałem wbić 4 i 4 nie chciała wejść tzn dżwignia od biegów była w dobrym położeniu a biegu nie bylo, musiałem powbijać inne biegi żeby póżniej 4 weszła, problem z 4 się powtarza i nie raz jak się jedzie jest wszystko ok a za chwilę nie ma biegu, nie raz jak się wbije na postoju czwórkę jest ok i jak się wybije i chce się ją wbić z powrotem to znowu ciągnik nie jedzie. Jak ktoś miał podobny problem to proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Sprawdź stan wybieraka pod ciągnikiem. Czy nie poluzowała się śrubka co go łączy z trzpieniem wychodzącym z skrzyni. Najlepiej wyjmij go i sprawdź stan plastikowych tulejek w kształcie kuli. Są 2szt, na górze i na dole. Jeżeli wszystko ok, trzeba się dobrać do środka, odkręcając dekiel i sprawdzić co tam się dzieje.

 

PS. Gdybyś chciał jakiś schemat to służę pomocą.

Edytowano przez andrewk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolos51    2

Tzn tutaj z prawej strony sprawdzałem i wszystko było ok, zauważyłem że jest luz na tym trzpieniu co wchodzi do skrzyni i lekko się tam leje olej, z resztą biegów jest wszystko okej, więc to raczej nie popuszczona śrubka albo pęknięte kulki, nawet te kulki wyciągałem ostanio jak sprawdzałem i były dobre, a jeszcze dodam że jak wbije tą 4 i ciągnik nie jedzie i jak się próbuje lekko dobić bieg to zaczyna coś tak lekko zgrzytać.

Edytowano przez bolos51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bolos51    2

Problem jest o tyle dziwny że raz jest 4 bieg a raz nie, jeśli się przebija z 3 biegu na 4 w odpowiedni sposób to wtedy zaskoczy i jest ok ale przeważnie słychać tylko zgrzyt i ciągnik nie jedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W deklu jest wymienna tulejka, jesli Ci leci olej to ją wymień, zwróć uwagę czy wałek wybieraka się nie wyrobił. Tak jak kolega wyżej pisał bez zdjecia dekla niczego się nie dowiesz... prawdopodobnie poleciał Ci hamulec synhronizatora, ale nie ma co wróżyć tylko sprawdzić i będzie wszystko wiadomo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×