BARTOLA

zetor 7011 trzeszczą biegi

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
BARTOLA    0

witam mam zetora 7011 i mam taki problem ponieważ trzeszczą mi biegi nie zawsze trzeszczą ale czasem tak i nie dam rady wtedy wrzucić biegu trzeba wtedy puścić sprzegło i jeszcze raz wcisnąć i wtedy wchodzą wystarczy podciągnąć sprzegło czy skrzynia do roboty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarecki7745    30

masz 3 opcje kolego wysprzęglik pompka lub sprzęgło ja u siebie miałem podobnie w 7745 wymieniłem pompke i wysprzęglik a okazało się sprzęgło czyli rozpołowienie i wymiana na nowe teraz hula jak trzeba , możesz jeszcze zobaczyć do łopatek przez otwór za aku kręcisz łyżką latarka i patrz czy łapki śą całe

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DarekD    64

w 7011 nie ma wysprzęglika ani pompy -są cięgna . Można podciągnąć i popróbować -cóż to szkodzi ??


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    2

U mnie jest podobnie w 7245 , mam tak ze prawie każdy bieg wchodzi z taki zgrzyt em , nie zawsze ale przeważnie tak jest , co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    64

po pierwsze -zapewne masz niesynchronizowaną skrzynię więc zgrzyty to nic nietypowego .

Nasilenie tych zgrzytów pojawiło się nagle czy tak już było ? W 7245 jest hamulec skrzyni i możliwość jego  regulacji .Spróbuj podciągnąć .

Może też wina leży po stronie sprzęgła ,ale tak na odległość to ciężko zdiagnozować jednoznacznie .


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

No właśnie. faktem jest że w takiej skrzyni zgrzyt to nic dziwnego. Wyreguluj najpierw jak należy i to nie na cięgle ale od podstaw na łapach. 

Luz pomiędzy dźwigienką a łożyskiem ma wynosić 4 mm optymalny, 2,5 minimalny.

Przy okazji sprawdź stan samych łap i podkładek pod nimi. Lubią robić bałagan.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

Tak dokładnie. Jeśli lata nikt tam nie patrzył  od tego trzeba zacząć.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    2

Tzn powiem Ci ze użytkuje go od niedawna i powoli chce go doprowadzić do stanu porządku bo wiadomo swoje lata już ma . Będę musiał kręcić wałem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

Będziesz musiał żeby kolejno wyregulować wszystkie łapy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Strogonow
      Witam 
      Mam problem z wałkiem WOM w zetorze 7745, a mianowicie gdy próbuje załączyć WOM niezależny nic się nie dzieje.
      Pompa podnośnika pracuje dobrze a wałka brak. Po przełączeniu na wałek zależny od prędkości jazdy, wałek pracuje.
      Co może być przyczyną takiej awarii? Czy może ja po prostu coś nie tak robię.
      Dodam że ciągnik nie dawno kupiłem i to był pierwszy raz kiedy miał pracować z WOMem.
    • Przez Jan556
      Proszę o informację od osób które dorabiały przystawkę napędu do Zetora 7211. Proszę o informację jak to można zrobić. Z góry dziękuję za pomoc.
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez bowman1a
      Witam i mam zetora 5711. Cieklo ciorkem z walka od hamulca recznego, po stronie pedalu sprzegla. Prosze o pomoc bo rozebralem wszystkie elementy z niego ale on dalej nie chce wyjsc ani w jedna ani w druga.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.