Skocz do zawartości
karpiu88op

fendt 310 1988 problem ehr

Polecane posty

karpiu88op    0

witam kolegów mam fenda 310 1988r na wyswietlaczu ehr pala mi sie dwie kontrolki czerwona i żólta

a sam ehr jest zablokowany prosze o pomoc moze ktos miał cos podobnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karpiu88op    0

tak sa dwie diody i pala sie cały czas a ehr z kabiny jest zablokowany


tak sa dwie diody i pala sie cały czas a ehr z kabiny jest zablokowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tay29    26

przeczysc wtyczki z tylu pod kabina. u mnie pomoglo ale tylko czerwona sie swiecila

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz czujik pozycji a najlepiej jego rezystancje powinna być ok miedzy pin 1 i 2-23ohm  pin 2 i 3- 23ohm jeżeli nie ma to jest uszkodzony, moge Ci go naprawić.

Jeżeli jest ok to sprawdz instalacje do samego plastikowego sterownika.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenek_19    4

czesc sprwdziles ten czujnik?co tam jeszcze robiles? cos to dlugo trwa chyba masz wiecej jak jedek ciagnik pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ten EHR blokuje się tylko w przypadku niedziałającego czujnika pozycji lub samego sterownika. Dobrze ze fendt ma możliwość pracy DW podnosnika to takie awarie pozwalają na dalszą pracę.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Edytaaa    0

Witam, mam od maja nowego Ursusa 11054 i również problem z EHR, otóż od jakiegoś czasu już były z nim problemy gdyż podnośnik nie chciał się opuścić, wystarczyło, tylko trochę zmienić ustawienia i jakoś dalej działał bez problemów. Ostatnio przy pracy znowu nie chciał opuścić, tym razem nic nie pomogło, a  na wyświetlaczu pokazuje zbyt niskie napięcie na jednym czujniku ze sworzni siłownika. wszystkie kabelki i cewki zostały dokładnie obejrzane czy nie ma gdzieś przerwy. Serwis gwarancyjny nawet nie pomaga (nie znają się, nie mieli jeszcze takiego przypadku), mechanik przyjechał obejrzał dokładnie i to samo, stwierdził, nie wiadomo co szwankuje. Czas zacząć uprawiać i siać, a sprzęt nie działa. Czy ktoś miał taki problem, lub ma pomysł co może nie tak jest. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy EHR jest Boscha? Wstaw zdjęcie błędu i panelu sterującego to może coś pomożemy.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kolas1989
      Mam problem z podnośnikiem w Same Laser 100. Sama pompa podnośnika jest w pełni sprawna jednak moim zdaniem problem tkwi w nieprawidłowym ustawieniu 'przełączników' podnośnika. Ciągnik kupiłem niedawno i prawie od samego początku miałem problemy z podnośnikiem, raz podnosił a raz nie. Jeżeli ktoś posiada taki ciągnik to prosiłbym o pomoc bo nie bardzo wiem co mogę jeszcze zrobić...
    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez daras77
      Witam.Panowie zauważyłem wczoraj że coś nie bardzo działa u mnie ehr a konkretnie przy pracy z agregatem nie mogłem ustawić odpowiedniej głębokości.Chodzi o to że po opuszczeniu agregatu to duże pokrętło na panelu od regulacji głębokości działa bardzo mało precyzyjnie.Wpoprzednich latach wystarczył minimalny ruch pokrętła i od razu widoczna była reakcja,teraz tak nie jest a na dodatek podczas jazdy kontrolki na panelu"góra","dół"dosłownie wariują.Jeszcze jedno,nie wiem może ma to jakiś związek,ale zauważyłem że przy mocowaniu cięgieł podnośnika do tylnego mostu,przy swożniach,są jakieś metalowe "puszki" od których odchodzą przewody elektryczne.U mnie przy prawym cięgle ta puszka jest urwana,wisi i wystaje z niej kabel.Dzięki z góry za pomoc
    • Przez adas157
      Witam jaki ma udzwig podnosnik w mf 3070 i czy ma dociazanie z Góry dziekuje
    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
×