Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
andrewk    72

Po wyłącznie nie gasną kontrolki. Zawsze po pewnym czasie gasły ( pisze nawet w instrukcji, że tak ma być ). Teraz stał całą noc i z rana zdziwienie, że się palą. Co należy sprawdzić ? Bo nie widzi mi się codzienne zdejmowanie klem... OD momentu kupna stacyjka jest taka trochę rozklekotana i nie da rady wyjąć kluczyka. Może mieć coś wspólnego ?

 

Druga sprawa dotyczy hamulców. Jak długo należy je odpowietrzać ? Oleju jest min w skrzyni i na wybojach najprawdopodobniej się przypowietrzyły, bo do tej pory były jak brzytwa. Teraz łapią przy samym dole i tak naprawdę to więcej hamuje spinając napęd ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Jak to przy czym ? Gaszę silnik palą się kontrolki te co zawsze, chyba 3szt i zawsze po ok 1min gasły. Dziś idę odpalać ciągnik i patrzę, że nadal się palą. Kilka razy w ciągu dnia go gasiłem i nigdy nie zgasły. teraz stoi z odpiętymi klemami - po założeniu licznik czysty, po włączeniu zapłonu i wyłączeniu nadal się palą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrewk    72

Hamulce odpowietrzę, niedługo zbliża się wymiana oleju w przekładni to przy okazji przepłukam cały układ. Co do kontrolek to nie chcę iść na skróty i coś drutować zakładając dodatkowe odcięcia. Chcę zrobić to tak jak wyszło z fabryki.

 

Spróbuję najpierw wymienić stacyjkę.

Edytowano przez andrewk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Stacyjka wymieniona, problem pozostał :blink: jakieś pomysły ? Gaszę silnik i zostają trzy kontroli : A, zając i napęd 4x4. Zawsze tak było tylko, że po ok 1min wszystko gasło. Ponoć MFy tak mają. Na ten moment nic mi nie gaśnie i znowu trzeba lecieć klemy zdejmować. Jedyny + to taki, że teraz rozrusznik mi nie stuka tylko idealnie łączy. Czekam na jakieś pomysły :)

Edytowano przez andrewk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Pod pedałem sprzęgła jest włącznik, może się zaciął, odepnij wtyczkę przy nim i sprawdź wtedy czy gasną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Winio    1

z prawej strony za tylnym kołem w okolicach filtra hydrauliki. Sprawdź czy przewody od niego nie mają gdzieś zwarcia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Sprawdziłem czujnik pod sprzęgłem. Jest ok. Posprawdzałem czujniki koło filtra bo nie wiem, dokładnie który to i wszystko wygląda ok. Wizualnie do niczego nie mogłem się doczepić. Zauważyłem, że gdy wciskam sprzęgło, zapalają się kontrolki, później przekręcam na zapłon i póki nie odpalę silnika wszystko po przekręceniu na stop gaśnie. Jak odpalę to nie ma szans aby te trzy kontrolki zgasły...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

a może nie łączy kabel przy rozruszniku ten przy chyba cewce ja tak miałem że chciałem odpalić a ty nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Znalazlem se na forum, czujnik wyczyszczony z brudu jak i styki. Kable sprawdzone. Nic sie nie zminilo. Mam jednak news'a, po zsunieciu czarnego kabla kontrolki natychmiast gasna. Oznacza to chyba, ze czujnik nie daje impulsu, ze cisnienie spadlo i kontrolki caly czas sie pala ? Dobrze rozumuje ? Fajnie by bylo gdyby ktos potwierdzil moja teze bo nie chce kolejny raz trafic kula w plot ;) czujnik jednak swoje kosztuje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Czujnik wymieniony. Nic sie nie zmienilo... Jakies pomysly bo mi juz brakuje. Po odlaczeniu wtyczki z kompa do ktorej ida kable od czujnika kontrolki gasna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Wymieniłem ten czujnik i ciągnik poszedł na 10h do orki i od tamtej pory jest wszystko tak jak ma być :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×