News
oskarmlody

problem ze sprzęgłem lub skrzynią

Polecane posty

Wybrane dla Ciebie
oskarmlody    0

Witam, posiadam Case Cs 150, blokuje mi się skrzynia biegów i nie mogę nic zrobic. Dopiero po kilku minutach mogę wrzucić bieg. Ostatnio mi się zablokowała i sam jechał dopóki nie wyłączylem silnika. Nie wiem co się dzieje, proszę o pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lks91    6

Raczej sprzęgło. Z docisku mogły wylecieć sprężynki które Ci się podstawiają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    89

Jaa fest, myślisz że tam jest zwykłe sprzęgło? Profesionalizm forum przeraża... W CS siedzi skrzynia ZF ten sam model co w DF Agrotronie i Fendtcie serii 500, sprzegło jest mokre wielotarczowe. Niech właściciel bardziej opisze problem co znaczy że nie można wbić biegu? Zgrzyta? Jeżeli zgrzyta i nie można wbić a czasami mimo wciśnięcia sprzęgła dalej jedzie(w sumie właściciel nie napisał jak chciał zatrzymać czy na rewersie czy na sprzęgle) to może być problem ze sprzęgłem, elektroniką resersu itp...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

oskarmlody    0

3 i 4 bieg zgrzyta, a reszty się nie da wbić po prostu. A zblokowalo skrzynie i nawet hamulcem nie mogłem zatrzymać ciagnika, dopóki nie wyłączylem silnika to nic nie mogłem zrobić, a jechał na 2 biegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Damianek94
      Witam. W moim Case Puma 160 wyświetla się komunikat o konieczności przeprowadzenia „light service” i „heavy service”. 
      Przytrzymywanie przycisku „książka&klucz” nic nie pomaga.
      Ma ktoś jakiś sposób na to?
      Pozdrawiam 
       
    • Przez mjurgonski
      Witam . Mam problem z case mx 100c , gdy go odpale i chce ruszyć włączając rewers  do porzodu zapala sie pomarańczowa kontrolka N i wtedy juz nawet do tylu nie chce jechać, jednak gdy go ponownie odpale i włączenie rewers  na tył to do tylu jedzie . Jaka może być przyczyna?  
    • Przez sunday
      Witam mam takie pytanie czy w CASE MX 135 jest to normalnie, że WOM na wolnych obrotach włącza się i po chwili sam się wyłącza, po dodaniu nawet minimalnie gazu wszystko działa jak należy. Pytam z czystej ciekawości bo w pracy to  nie przeszkadza
    • Przez razorM31
      Witam
      Mam problem, mianowicie nie działa mi podnośnik w ciągniku Case 5120, nie reaguje na żadne polecenia, kontrolka non stop mruga na pomarańczowo. Jaka może być przyczyna?
    • Przez Mrozik137
      Witam mam problem wymieniłem alterantor bo myślałem że od tego nie pala sie nawet nie zapalaja sie na włacznikach te lamki co to by mogło być prosze o pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.