ukaszUrbaski

Case 5140 - PROBLEM

Polecane posty

Wybrane dla Ciebie
galeria
Case

Witam, mam problem z Case 5140:

 

Nie można włączyć i rozłączyć wałka odbioru mocy (WOM) pod obciążeniem.

Z lewej strony kierownicy świeci się taki żółty trybik.

 

Z góry dzięki i pozdrawiam ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

instrukcja mówi ze jak sie swieci to znaczy że moduł nie otrzymuje sygnału z dzwigni. 


może być ze przewód masz gdzieś uszkodzony i ci zwiera z masa i dlatego błąd ci pokasuje. Odkręć cały kokpit i zobaczysz co tam jest. Zjedz po przewodzie w dół i oceń jego izolacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez Lukasz123456
      Wyswietlacz cyfrowy nic mi nie pokazuje jak zapale ciągnik. Jedynie jak włączę zapłon to pokazuje kontrolke od ładowania . A jak włączę na świecie żarową to pokazuje motogodziny . Jak to można naprawić? 
    • Przez Lukasz123456
      Witam jestem w trakcie rozbierania przystawki od napędu przedniego case 4230 pod tylnym mostem .w przytawce jest wałek  i zastanawiam się czy go wyciągnąć i jesl i go wyciągnę to jak to włożyć z powrotem .czy będę musiał coś jeszcze rozebrać bo chce ściągnąć całą przystawkę.  Czy mógłby ktoś opisać mi jak to rozebrać i potem złożyc .  Z góry dzięki za podpowiedzi
    • Przez nowalkopol
      Panowie/Panie, sprawa jest tego typu: zdarza się u mnie w Case MX 110, że ma problem z rozruchem silnika. (Chodzi tutaj o układ rozrusznika a nie o silnik). Po przekręceniu kluczyka wpierw słychać tykniecie cewki przy pompie. Następnie słychać tykniecie w rozruszniku. Akumulatory sprawne. Cewka na rozruszniku nowa. Szczotki w rozruszniku i ogólnie rozrusznik jest ok. Poprawiłem (wymieniłem na nowe) styki przy takich przekaźnikach pod maską. Ogólnie jak złapie to pali od strzału. Tylko ten rozrusznik czasem złapie czasem nie. Gdzie dalej szukać? Mieliście taki przypadek?
    • Przez Cumins
      Witam wszystkich , jestem posiadaczem ciągnika case 1055 silnik d358 , ostatnio  gdy odkręciłem bagnet od oleju zaczeła wylewac się z niego spora ilość wody , dodam że dzieje się to tylko wtedy gdy postoi dłuzszy czas , w czasie sezonu gdy pracuje dzień w dzień nie zaobserowałem takich objawów . Jaka może być przyczyna tak dużej ilości wody w oleju podczas postoju ? Z góry bardzo dziękuję 😉
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.