XXXXXXX

Padające wtryski w MF5465 na Perkins

Polecane posty

Wybrane dla Ciebie
XXXXXXX    0

Witam mam mf 5465 i padły mi wtryski silnik jest perkinsa a pompa i wtryski Caterpillar podobno  nikt tego nie regeneruje te wtryski jakieś strasznie wrażliwe są. Paliwo kupuje najwyższej jakości. Jaki może być inny powód wysiadania tych wtrysków??. I czy istnieje możliwość założenia innej firmy układu paliwowego np. Bosch. Za odp. z góry dzięki,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro11    25

Po czym poznałeś że wtryski padły? Ja mam 5465 i nie mam problemu. Może wina paliwa? U mnie wymieniany były jak pompa padła z mojej winy a tak to jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

petro11    25

To chyba u ciebie nowszy ciągniczek. Mój z 2005 roku bez common railu. Zatarłem bo trzymałem ON w beczkach po Rundupie i jedną niechcący dostawiłem nie płukaną i wystarczyło. Na dnie było pare litrów środka, filtry się napełniły i poszło na pompę. Regeneracja 10tys. z robotą. Od tamtej pory spokój, nic się nie dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal225    13

Te wtryski są niestety nie do naprawy ..... Nowy można wychaczyc za niecałe 1400 netto / szt . z pompą jest podobnie choć już mi się obiło o uszy że jedni gdzieś okolicach poznania je ogarniają za około 5 tysi... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid241    10

Zdarza się , że wysiadają gdy zabraknie paliwa (pompa + wtryski) , u mnie przy 6480 na perkinsie pompa dwa razy padła , a raz pociągnęła za sobą wtryski ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    138

Jak pompa może pociągnąć za sobą wtryski? Poszły opiłki?

 

Perkins należy do Catepilara ale pompy i wtryski to zdaje się Delphi zakładają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez JANCZAK1176
      Witam jest sprawa ? potrzebna instrukcja obsługi ciągnika MF 7485 podzieli się ktoś ,nawet odpłatne lub na zamianę ,szykuje się jazda testowa 
    • Przez witch
      WItam mam problem iż  kupiłem ostatnio pług lemken variopal, na początku nie chciał obrócić  po kilku próbach obracał , a teraz obraca do połowy i sie wraca,. Zauwazyłem ,że z tyłu 2 węże które ida do rozdzielacza na zdj niżej ten prosty robi w nim ciśnienie i slychać jakby się elektrozawór zaciął ten z lewej strony nad kołem. Kiedyś jak zaciął mi się podnośnik robiło cisnienie we 2 wężach  i ruszyłem go awaryjnie to wtedy elektrozawór sie odciął, próbowałem teraz  dzwiga i opuszcza  lecz dalej pcha przez 1 węża olej. Wrzucam zdj i fimlik.
      Jak się dobrze słuchacie to słychać elekrozawór jak chodzi ciągnik spadł z  900 obrotów na 800-850.
       

       
       


    • Przez kostek
      Dzisiaj z wujkiem jedziemy do korbanków po nowy traktor MF 5465 jest jakiś uzytkownik takiego traktoru dodam ze ma skrzynie dyna 4 są jakos mocno awaryjne????
    • Przez DominikPocisk
      Witam, wszystkich użytkowników serii 6200. Czy ktoś może potrafi skalibrować rewers i sprzęgło? poczytałem na forum trochę tematów lecz nic konkretnego nie znalazłem.
      Ciągnik mam kilka miesięcy a sprawa wygląda tak ze jak włączę do przodu, to czuć delikatne szarpnięcie, a następnie ciągnik łagodnie ruszy, przy włączaniu do tyłu od razu delikatnie rusza posiadam MF 6280.
       
      Czym może być spowodowane szarpniecie przy ruszaniu w przód? czyżby wymagał kalibracji a może już skrzynia jest częściowo wyeksploatowana?
    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.