Polecane posty

Wybrane dla Ciebie
xpiter14x    0

Witam. Mam pytanie do użytkowników MF-a 235 - czy oryginalne światła z przodu w Waszych ciągnikach też tak licho świecą? Od początku, zaraz po kupnie traktorka to zauważyłem, myślałem nawet, że to może być wina żarówek. Ostatnio zakupiłem 4 żarówki H4 55/60W - dwie do C330 i dwie do MF-a. W Ursusie światła są bardzo mocne, światło bielutkie, ogólnie super. W Fergusonie natomiast światła świecą bardzo słabo, dosłownie jakby ktoś zamiast żarówek świeczki wstawił w lampy, poza tym po przekręceniu przełącznika światła "łapią" dopiero za moment. Czy ktoś z Was też tak ma? Czy da się coś z tym fantem zrobić? Pozdrawiam. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Na początek możesz wyczyścić styki w tej kostce u góry od tego panelu ze światłami. Zobaczysz czy jest poprawa. Napięcie na stykach jakie do żarówki dochodzi też możesz sprawdzić :)


Przetrząsaczo-zgrabiarka - kupię

Kuhn Haybob 360; GRS 25 lub podobne. Kontakt priv.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    271

Ja założyłem przekaźniki  koło lamp, a prąd podciągłem z alternatora, teraz są ładne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Zamiast styków w ekranie maski zastosuj 3pinową wtyczkę deutsch, do tego sprawdź styki na bezpiecznikach i na włączniku świateł (czasami jego wymiana też pomaga).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja bym stawiał na słabe lądowanie bo mój tata jest mechanikiem i przy starych samochodach też są takie problemy więc spróbuj wymienić alternator i wtedy sprawdź masę przy żarówkach a jak to nie pomoże to już nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xpiter14x    0

Skontaktowałem się ze znajomym elektrykiem i również polecił mi założenie przekaźników. Znalazłem takowe w garażu ( Typ 541), więc jutro założę i dam znać co i jak ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xpiter14x    0

Problem rozwiązany. Zostały przerobione styki w kostce w górnym panelu osłony ze światłami. Stary przełącznik poszedł na szrot, przekaźniki założone. Teraz nie ma porównania do wcześniejszego marnego oświetlenia. Jest całkiem przyzwoicie  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez czechy123
      Wg. mnie jest to spoko ciągnik może stary ale nie rozlatuje się jak te nowe plastiki.
    • Przez ursus-moc
      Witam mam problem z cignikiem mf 235 problem polega na tym że na łączeniu tłumnika z kolektorem trochę było oleju a teraz nieciekne w czym może być problem pierścienie niezabieraja?
    • Przez ursus-moc
      Witam mam pytanie czy to będzie prawdopodobnie uszczelka pod głowicą w ciągniku mf 255 bo ubywa płynu chłodzącego i z tłumnika leci olej lub płyn? (za niepotrzebne komentarze typu sprawdź se poszukaj dziękuję)
    • Przez mario89
      Witam,
      Poszukuję instrukcji obsługi do MF 387 w wersji pdf (dowolny język). Proszę o pomoc.
      Proszę również o opinie nt. ciągnika
      Pozdrawiam
    • Przez lukaszx680
      Witam. Szukam instrukcji obsługi do MF 5455 dyna4
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.