Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

lukbold    411

Próbował ktoś wymienić wkładke zamka drzwi MF 3060? Całej klamki z zamkiem za kilka stów nie mam zamiaru kupować a widze na aukcjach mnóstwo wkładek tylko jak tu dobrać właściwą? bo pytanie każdego sprzedającego o wymiary jego wkładki to troche robota pod górke... może ktoś zna konkretne auto z którego by to pasowało?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl




sznajdik    131

Podobno da się dorobić ale czy warto? napewno więcej niż kupić gotową klamkę z zamkiem i dwoma kluczykami od mtz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukbold    411

wstępną wycene gościu mi zrobił na 50-100zł za 3 klucze. 50 można by dać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


damianXXL    17

Dołączę sie do tematu- w moim 3060 w prawym przednim kole wycieka olej, wiem że wina uszczelniacza. Wie ktos jak to wszystko rozebrać i wymienić uszczelniacz? I jaka cena takiego uszczelniacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Jeśli chodzi o tem duży to prosta sprawa odkręcasz koło później 6czy 8 śrub od dekla piasty zdejmujesz go później 6 śrub które trzymają piastę ściągasz ją nie będzie za lekko bo siedzi na kołkach (rzecz jasna że olej musisz spuścić) i wszystko na wierzchu. Ja jak to robiłem to oddałem do przetoczenia piastę bo było pod symeringiem wyrobione i dorobili mi taką tulejkę cienką z twardego materiału co ma zapobiec wycieranu pod uszczelniaczem. Koszt uszczelniacza to zależy gdzie się kupuje ja jak nie skłamię to płaciłem 90zł szt CORTECO kombi, składając załadowałem do środka towot wymieszany z olejem żeby była taka gęsta ,,breja" zawsze nie wycieka tak jak rzadki olej są do kupienia gęstrze oleje niż hipol ale jwk pytałem to tylko 20l opakowania mieli

Edytowano przez sznajdik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukbold    411

Heh temat o moim zamku a tu zwolnice uszczelniają :P ale zamówiłem wkońcu te klamke z MTZ.... wszystko pasuje ale choć nowa to wygląda tak jakby ze 20 lat już ktoś używał tej klamki.... takie ma luzy przycisk :D ruska jakość :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Na chwilę obecna wepchalem towotu bo właśnie słyszałem ze to zapobiegnie dalszemu wyciekowi oleju. Ale i tak to wymienię żeby miało to ręce i nogi. Zrobiło się wyciek jak stał na słońcu wtedy szybko popuscilem korek to powietrze tylko psyknelo az korek podskoczył.

Do kolegi od zamka- no nie chciałem nowego tematu zakładać bo o tego samego mf chodzi. Tobie też się kiedyś przyda :-D
Co jeszcze- przy ruszaniu lewy przegub tak jakby coś przeskakiwalo az szarpie ciagnikiem a przy skrecie na postoju jakiś zgrzyt słychać później to wszystko zanika do kolejnego chwilowego postoju. Na prostych kołach cisza tylko na skreconych. Luzy minimalne mają oba, nic nie pekniete, nic urwane. Oba stan taki sam a tylko jeden coś odwala. W polu, czy pod obciążeniem wiekszym nic nie słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Możesz mieć zozwalony któryś z kżyrzaków tego nie widać tak łatwo trzeba dobrze się przyjżeć a nawet unieść koło do góry krecić przud tył i obserwować luzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Jutro poderwe koło od ziemi i obejrze krzyzaki. Mam nadzieję ze nic do wymiany drogiego. Jakie tam mogą być łożyska, igielkowe?? Jeszcze nie rozbieralem tego a jeżdżę tak już 2l od zakupu ale czas coś zrobić z tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Tam się kupuje cały kompletny krzyżak(igiełkowe) oryginał ponad 200zł, ja na jedną stronę założyłem oruginalne a na drugą od lublina od wału napędowego po 15 zł szt. ciekaw jestem jak ma się cena do jakości i co szybciej padnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Probuj na asfalcie z napędem testować wytrzymałość :-D żartuje... szkoda napędu. Koles ode mnie w mf takim już lepszym nie wyl napędu na asfalcie to zarobił 20tys w plecy.
Przejrze ten cały krzyzak, może coś będzie widać.

Połączone

Sprawdzone. Luzy delikatne wyczuwalne na krzyzakach takie same na obu stronach. Chyba ze któreś łożysko powoli robi kaput. To idzie wymienić takie łożysko bo sa pierścienie segera.
Zauważyłem większy luz na łożysku podporowym walka atakującego i luz lekki na frezach przy przednim moscie. No i ten wyciek oleju z prawego kola. Poza tym reszta ok.

Edytowano przez kris14
Pkt. 1.14 +1p. ostrzeżeń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Na asfalcie jeździłem z nierozłączonym na pełnej prędkości i nic się nie dzieje już czyba 2 lata chodzi od wymiany. Wyjmujesz półoś wtedt wyjmujesz segery i wybijasz miseczki z łożyskami igiełkowymi i dopiero wymieniasz wszystko bez wyjęcia półosi nic nie zrobisz. Na ataku proponuję ten luz zlikwidować jak jest to luz góra dół aldo na boki bo wiadomo że przy kręceniu lekki luz obrotowy będzię a nawet musi być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Każdy inaczej mówi o napędzie na asfalcie ale ja zawsze wylaczam jeśli nie potrzebny. Luz na ataku jest obrotowy minimalny ale i również na boki lekki nie tak dawno nie było go. Da się dobrać z czegoś innego łożysko na podporę? Niby na oko nie było widać luzow ale po podniesieniu kola pokazały się luzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


damianXXL    17

Dzięki za porady.
Mam mały problem z rozrusznikiem. Przy próbie odpalenia "pyka" kilka razy dopiero zalapie. Rozbieralem go. Szczotki ok, wyczyscilem ten popiół z natartych szczotek. Elektromagnes przejrzalem. Założyłem do mf kilka razy łapał odrazu później znowu zaczął pykac. W czym może być problem?,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Zaglądałeś pod tą plastikową część gdzie są styki w elektromagnesie? mogą być nadpalone i nie łączy jak trzeba cała cewko 150zł zestaw naprawczy uniwersalny 22 ja kupiłem zestaw i odpala jak nowy a chciałem już aku zmieniać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Nie patrzyłem, nie pomyślałem żeby tam zajrzeć. Dziś to sprawdze bo naprawdę wkurza gdy trzeba szybko odpalic to pyka z każda próbą rozruchu. Aku mam lekko padniete ale mimo wszystko nawet jak naładowany to pyka kilka razy i za którymś razem zalapie. Dzięki.

 

Sprawdzone. Styki lekko szare i małe wgłebienia. Oczysciłem i dalem specjalne podkładki pod łby śrub miedzianych żeby lepiej stykało. Po złozeniu i próbie rozruchu 3x pykneło, później odrazu trybił z pierwszego. Zobaczę jak dalej bedzie. Jak bedzie sie powtarzać to nie wiem co jeszcze sprawdzić.

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×