Skocz do zawartości
petro11

Koparko-ładowarka nie pali....

Polecane posty

Wybrane dla Ciebie
petro11    19

Mam problem z koparko-ładowarką Komatsu WB93S. Któregoś dnia przeręciłem kluczyk i nie zapaliła, za chwile drugi raz i już ok. Po całym dniu kopania przy melioracji i gaszeniu w dniu pracy kilka razy na drugi dzień cisza i nic. Jaka może być przyczyna? Przekręcam kluczyk, są światła i wszystko niby ok, a jak biore na rozruch to cisza. Znajomy mówi że rozrusznik może być, ale to takie może....Może jakiś przekaźnik? Jutro wyjme może rozrusznik zi sprawdze, a może macie jakieś pomysły???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wujekk110    4

Do elektrowłącznika przy rozruszniku dochodzi cienki przewód od stacyjki, sprawdź ,czy w momencie przekręcenia kluczyka dochodzi prąd. Czy wówczas słychać jakieś szmery w rozruszniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro11    19

To kolego miałeś może i racje z tym przewodem. Poruszałem przewodami, klepnąłem rozrusznik pare razy śrubokrętem i pali..... i teraz nie wiem co pomogło ale nie istotne....... dla pewności wyjąłem rozrusznik, zawiozłem do mechanika on go rozebrał i stwierdził że jak nowy i nic tam mu nie dolega.... szczotki też jak nowe.... Ważne że pali i można już śnieg pchać (jak spadnie).....pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wujekk110    4

Z Twojej wypowiedzi wynika, że rozrusznik masz dobry. Przyczyny problemów z zapalaniem silnika ( w razie znowu wystąpią), musisz szukać w zasilaniu rozrusznika w prąd, od stacyjki do elektrowłącznika, lub w samym elektrowłączniku. Napisz jak radzisz sobie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro11    19

Jak na razie kilkanaście razy zapaliłem i jest ok, ale w jednym przypadku przekręciłem i w ogóle nie zakręcił a za dwie sekundy drugi raz przekręciłem i już ok. Ale na razie nie mam czasu szukać przyczyny ale na pewno coś jest na rzeczy. Jakby coś to posprawdzam właśnie czy prąd dochodzi do elektrowłącznika choć ciężko to sprawdzić bo jak wcześniej pisałem zdarzy się to raz na kilkanaście razy a potem jest w porządku. A i jeszcze jedno pytanko. Jak jade komatsu pod górki to zwalnia mimo obrotów rzędu 2000tys. skrzynia biegów jest mechaniczna 4biegowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wujekk110    4

Przyczyą zwalniania szybkości jazdy, pomlmo takich samych obrotów silnika ( jak dobrze zrozumiałem pytanie ), jest poślizg tarczy sprzęgła. Tarcza może mieć, zużyte okładziny cierne, lub może być zaoliwiona. Sprawdź też luz jałowy pedału sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro11    19

Tak właśnie jest. Jak np. jade po polu włączam 1bieg i kamień podkładam pod koło to koparka staje. Dodaje gazu, zaczyna jechać a biegi rozłącza się przyciskiem w gałce od skrzyni (brak sprzęgła nożnego) A koparko ładowarka w zasadzie zachowuje się tak od zawsze. Może tak musi być (nie mam porównania) Kupiłem ją jak miała ze 300mth....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wujekk110    4

Teraz wywnioskowałem że ona ma napęd hydrauliczny, rusza po dodaniu gazu i tak musi być. Musisz dbać o dobrą jakość oleju hydraulicznego, pamiętać o jego wymianie, oraz częstej wymianie filtrów tego oleju. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro11    19

Komatsu dalej się buntuje..... Przekręcam kluczyk i nic.... pukne płotkiem w rozrusznik i pali ehh, a rozrusznik niby sprawdzany i jest ok. Wygląda na to że nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymonl    2

Szukaj problemów w kablach. spróbuj czy na krótko będzie paliła bo z tego co piszesz to rozrusznik jest w porządku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
EditionOne    0

Chciałbym odświeżyć temat.

 

Posiadam koparko-ładowarkę Terex 820 z prawdopodobnie tym samym problemem.

 

Czy autor tematu rozwiązał problem?

 

Chciałbym jeszcze dodać od Siebie:

- odpalaliśmy rozrusznik na krótko - działa

- przeglądnęliśmy kable, bezpieczniki i kostki - niby jest wszystko

- podczas odpalania na krótko, musiałem zgasić koparkę ręcznie wyłącznikiem przy aku... stacyjka nie reagowała

- kontroli z tego co mi wiadomo działały bez zarzutu

- wszystkie czynności były wykonywane na postoju

 

Generalnie nie mamy już pomysłów i myślimy o serwisie.

Tylko pytanie, czy powód nieodpalania koparki nie jest błahostką? 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piasek186
      Witam ! dałem do regeneracji pompę wtryskową perkinsa 4cyl , kiedy ją przywiozłem i podłączyłem ciągnik nie chciał odpalić tak jakby nie dostawał paliwa ale czasami ruszy tzn nie odpali ale słychać jakby dostał paliwo. Wszystko odpowietrzone i przedtem była podłączona w ten sposób że 4 i 3 przewód był zamieniony ale chodził normalnie od początku ... zadzwoniłem więc do takiego majstra i powiedział żeby założyć je normalnie . Ale cały czas jest to samo nie chce odpalić . proszę o pomoc
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez Dori
      Hej, 
      Może wy się orientujecie, czym można pociągnąć przyczepę ważącą koło 8 ton? Czy to musi być ciągnik rolniczy? 
      Wiecie jakie przepisy to regulują?
      Być może to banalne pytanie, ale nie mam na ten temat pojęcia, przyda się każda wskazówka gdzie szukać informacji.
    • Przez tomaszek_135
      Co myślicie na temat ciągników international. Zamierzam kupic jakiś ciągnik w przedziale od 70 do 90KM a ostanio wpadło mi takie ogłoszenie :http://otomoto.pl/international-886-A260838.html . Co myslicie na ich temat? Jak z awaryjnością, spalaniem i dostępem do części?
    • Przez benio1967
      Witam,kupiłem taki ciągnik 1694 i potrzebuję informacji o tych ciągnikach
×