Skocz do zawartości
Jaca303

John Deere problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
galeria
john
Jaca303    0

Witam serdecznie. Panowie posiadam starego johne deera 1850 w którym regularnie zapycha się filtr od hydraulik,i przez co nie działa cała hydraulika ciągnik był już u paru magików ale nikt nie potrafił rozwiązać problemu. Czy macie jakieś pomysły co może być przyczyną, wymieniony olej i filtr na nowy, pompa hydrauliczna ta z przodu ciągnika rozebrana i przeczyszczona wszystko działało przez dwa dni. i znowu filtr zapchany chyba już czwarty z kolei olej koloru jasno grafitowego. Ręce opadaja, może jest jakiś środek do czyszczenia układów hydrauliczno-przekładniowych, i może ktoś wie po co jest ten zbiornik na olej nad pompą z przodu silnika, zaznaczam że nie podpinam żadnych maszyn do wyjść hydraulicznych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    227

A właściwie czym zapycha się ten filtr? Bo jeżeli opiłki to chyba jasne że coś śrutuje. Czy olej jest zgodny ze specyfikacją do tego modelu? A może filtr jest nie taki jak trzeba?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaca303    0

filtr jest taki ( donaldson p555603) , olej agrol-u, na oleju nie widać opiłków, tylko zrobił się grafitowy i co dziwne na miarce oleju jest normalny przezroczysty kolor.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mikad    227

Ten grafitowy kolor to być może jakaś śrutowana tarcza. Nie ma jakiegoś okna aby zajżeć do skrzyni i obczaić czy na dnie nie ma tego syfu ewentualnie przepłukać skrzynię, chociaż jeżeli coś się sypie to niewiele pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszek8201    22

dziwne z tym olejem-kiedyś facet w starszym fergusonie miał podobny problem kilka razy zmieniał filtr ,w końcu rozebrali ciągnik,okazało się że w skrzyni jakaś tulejka miedziana się zmieliła...  rozbierałeś filtr dokładnie-czym on sie zapycha?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
THM    0

filtra nie rozbierałem bo jest jednorazowy, misę już raz demontowałem i też nie było w niej nic niepokojącego , mam jeszcze taki pomysł na początku w ciągniku nie było przedniego napędu wymieniłem elektrozawór i napęd działa, może w tym jest przyczyna gdy zawór się włączył otworzył jakiś obieg oleju, bo przed wymianą elekrozaworu nie było problemu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smatyl    3

zbiornik nad pompa to zbiornik który zalewa wlasnie ta pompe z przodu ciągnika , a do tego zbiornika olej podaje pompa ze skrzyni,jesli chodzi o kolor oleju to najprawdopodobniej to rozkleily się tarcze hamulcowe, przyczyna może być zly olej w skrzyni,ktory był  przed wymiana na olej agrol,a jeśli chodzi o oleje agrolu to ja tez kiedyś zalałem ten olej do skrzyni w swoim jd 3050 i po paru godzinach orki olej się tak zagrzal(zrobil się bardzo rzadki) ze hydraulika zaczynała szwankować po wymianie oleju na bardziej markowy a zarazem dużo droższy problemy znikly.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez kierowca12
      Witam 
      Chciałbym się dowiedzieć jak jest zasłożony przedni wom w jd 3050 mógłby ktoś mi wyłać zdjecie albo chociaż napisać jak to jest zamontowane 
    • Przez Rafal_john3140
      Witam.
      Mam nastepujący problem z jd 3140: kiedy mam załaczony przedni naped na zakretach słychac zgrzyty w obu kołach przypominające kamienie młyńskie trące o siebie.Kiedy jade prosto z włączonym przodem jest ok. Przy wyłączonym przydnim napedzie problemu nie ma nawet na zakretach.
      Dodam ze zalałem nowy olej w kołach i przednim moscie,nie ma poprawy.
       
      Co to moze byc? Proszę o pomoc.
    • Przez Spojler
      Moge kupic traktor ale waham się pomiedzy case'em 5140 a jd 3050.Nie mam pojęcia jak porównać te dwa ciągniki.W końcu w case jest wiecej elektroniki a jd prostota.
       
      prosze o plusy i minusy tych dwu ciągników
       
      PS. zna ktos stronke z uzywanymi/uszkodzonymi maszynami z polski/holandii?
    • Przez damian19321
      Cześć jakie macie opinie o tych modelach jd 1640/2140, jak z spalaniem w porównaniu do c360 dostępnośćią częśći i kosztem, na co zwracać uwagę przy kupnie poza ceną (stan techniczny)? jakie usterki występują najczęściej? Czy nie lepszy był by np zetor np 7245 
      Pracował by na około 15ha na lekkich ziemiach 
×