Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Banitasnk    0

Witam 

 

Mam problem z temperaturą płynu chłodzącego w mf 6290. 

A mianowicie, po zakupie ciągnika zauważyłem że jest uszkodzony czujnik temperatury. Po wymianie na nowy temperatura zaraz po odpaleniu silnika podnosiła się do początku czerwonego pola. Wymontowałem termostat i teraz silnik bardzo wolno się nagrzewa ale wskaźnik też dochodzi do czerwonego pola. Dodam że nie działa ogrzewanie, płynu w zbiorniku wyrównawczym nie gotuje. Może wiecie czy w tym ciągniku jest jeszcze jeden termostat. Jak tak to gdzie się znajduje? Z góry dziękuję za pomoc. 

Pozdrawiam. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

A sprawdzałeś jaka jest rzeczywiście temperatura cieczy chłodzącej? jak dochodzi do tego czerwonego pola? Termometrem a nawet palcem. Może przyczyna leży po stronie zmienionego czujnika już nie jeden miałem taki przypadek gdy naprawiałem MF.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Banitasnk    0

Nie sprawdzałem, ale widać że nie wrze więc chyba jest dobrze. jutro sprawdzę. Czujniki już 3 zmieniłem i żadnej różnicy. Chyba że tam jest napięcie 24v a nie 12. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    217

Jeśli nie wrze to jest dobrze a wada czujnika są tak lipne że pamiętam jak w MF 3080 dopiero 9 czy 10 działał prawidłowo taki chłam był. W 3p miałem ten sam przypadek 7 dopiero działał jak trzeba. I tak jeszcze kila przypadków tylko u mnie o znajomych czy sąsiadach nie wspomnę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    5

Ale który czujnik wymieniałes??? Bo u mnie tez bylo to samo wskazówka na czerwone pole i wymienilem czujnik ktory znajduje sie nad pompą wtryskowa i okazalo sie ze to nie ten i jeszcze jeden czujnik jest jeszcze wyzej wkręcony do głowicy i czujnik pasuje od mf 255 i teraz pokazuje wszystko oki a co do sprawdzenia w zbiorniku wyrównawczym nie sprawdzić czy plyn sie grzeje czy nie bo to jest tylko zbiornik wyrównawczy do ch.odnicy a czy ogrzewanie nie grzeje to sprawdz do gory na dachu po węzach czy sa cieple czy nie i chyba tam jest taki kran zeby wpuscic ciepłą wode tak dokladnie nie pamietam

Aha a napiecie w tym ciągniku jest 12 v i nie ma 24v nawet rozrusznik jest na 12v sa dwa akumulatory 12v ale podlączone jako plus do plusa i jest 12 v

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×