Skocz do zawartości
Zaloguj się, aby obserwować  
miki7111102

przedni napęd renault 103,14

Polecane posty

Wybrane dla Ciebie
miki7111102    0

witam mam kłopot z przednim napędem chodzi o to ze coś mi rypi w kole rozkrencałem i wszystko niby jest ok ale jak jade na napędzie i skrencam rypi cały czas i wdodatku jakby chamowało ciągnik ale jak wyłoncze napęd to rypienie jest durzo cisze i ne chamuje ciągnika juz. co morze być przyczyna tych odgłosów? i tego chamowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Wnioskuję, że zlokalizowałeś odgłos i jesteś tego pewien w 100%! poprzez podniesienie przedniego mostu, zakręcenie kołem, itd...? 

Rozumiem, że "rypi" tylko w jednym kole? Rozumiem, że rozkręcałeś układ planetarny i nie było tam żadnych opiłków (kawałków metalu), ani jakichkolwiek innych oznak zmęczenia lub zniszczenia materiału, ani tym bardziej braku stanu samego oleju?

Opony na obu osiach są w orginalnym rozmiarze?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wojtek987    62

Przy skręcie zawsze będzie ci hamować ponieważ przebyta droga tylnych kół względem przednich jest inna, ważne aby na wprost ciągnik toczył się swobodnie bo wtedy będzie opony darło i napęd w d*pę dostanie. Co do "chrobotania" to zrób to szybko bo jak cos ci walnie to koszt będzie o wiele większy. Skoro nic nie zobaczyłeś to znaczy że słabo patrzyłeś albo nie tam gdzie powinieneś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miki7111102    0

nie mieniałem opon. Nie było rzadnych opiłków. Łorzyska są w idealnym stanie, krzyzaki tesz nie mają żadnych zarzutów. stan oleju jest nie wiem co morze być powodem tego rypienia. odgłos ma taki charakter jakby metal o metal tarł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AgroTuning    6

Po 1 morze to wielka woda a jeśli rozważasz coś to jest moŻe.

 

Rypi na włączonym czy na wyłączonym? Wał? Podwieszenie itp? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    613

po 2. nie łorzyska tylko łożyska

 

tuleje przedniego mostu wa jakim stanie, do tego wal i lacznik/mufa


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxer19    0

Kolego rypi Ci przy skręcaniu tak? Dobrze zrozumiałem? Sprawdzałeś łożyska na zwrotnicach? potrafią się fajnie wysypac, szczególnie dolne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez emsi1903
      Potrzebuje wiadomości ile litrów i jaki olej wlać do skrzyni w Renault 120.54 z 95r. Obecnie mam mineralny Agrol U. Gdy się zagrzeje to półwki i rewers nie chcą wchodzić. Słyszałem że musi być półsyntetyczny. Czy konieczna jest wymiana filtrów przy wymianie oleju (jaki koszt). Pomóżcie
    • Przez LeMon605
      Chciałbym w swojej aresce 556 wymienić radio (siedzi teraz Philips, pewnie oryginał), ale nie wiem jak za to się zabrać. Ściągnąłem ramkę otaczającą panel radia ale pod nią nie ma żadnych śrub. Druga sprawa to dlaczego radio włącza się tylko wtedy gdy kluczyk jest przestawiony w pozycję parkingową, czy jak to tam się nazywa, na zapłonie oraz przy uruchomionym silniku radio nie gra. W ogóle te radio jakieś dziwne, nie ma ono przycisku on/off.
      Proszę o pomoc
    • Przez bercik1995
      Witam mam problem z womem w renault ceres 85 problem polega na tym ze włączylem walek na obroty 540 eco ta dzwignia kolo siedzenia i teraz nie moge zmienic obrotow na 540 dzwignia wydaje sie jakby byla zablokowana prosze o pomoc uzytkowników co moze byc przyczyna 
    • Przez rispekt
      Witam, niestety nie posiadam zaczepu górnego w renault. Chciałbym sobie go dokupić ale mam tylko uchwyt na ciegło bez szyny  i mam pytanie czy da się zamontować zaczep tylko na uchwyt od ciegła? I bardzo był bym wdzięczny za jakieś zdjęcia. 
    • Przez michalkowalski115
      Tak jak w temacie, muszę odkrecic ten wiatrak żeby dostać się do pompy wodnej, ponieważ cieknie płyn. Lecz nie wiem w jaki sposób wyjąć ten srebrny element 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.