Skocz do zawartości
ImGrzechu

Fendt 600- problem z EHR

Polecane posty

ImGrzechu    0

Witam, kto powie za co odpowiadają wszystkie pokrętła w panelu EHR? Jak podnosić i opuszczać maszyne? Dlaczego powolu podnosi? Dziękuje za informacje :)post-42017-0-22141200-1320572114_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malopolanin64    392

Jedziemy od początku

1-ustawianie z siłowej do pozycyjnej tylko musiał bym spojrzeć w któą jest które,

2-falowanie ustawianie szybkości działąnia siłowej czy jakoś tak (czułość na obciążenie)

3-szybkosć opuszczania

4-wysokość na jaką ma podnosić podnośnik

5-tak jakby reczne podnoszenie, ustawianie opuszczania tutaj poprzez pokrecanie mozęsz sobie ustawiać wysokosc TUZu tak jak byś normlanie przesuwał dźwignie

6- szybkie podnoszenie i opuszczanie na zadane wysokości oraz na środku STOP

Mniej więcej tak to wygląda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturos21    4

panowie mam takie pytanie czy fendt 611 lsa da rade w 5 skibach obrotowych?? mam teraz 4 ale myślę o 5 kvernelanda warto brać taki pług ??? do takiego ciągnika ziemie mam od 4 do 6 klasy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ImGrzechu    0

panowie mam takie pytanie czy fendt 611 lsa da rade w 5 skibach obrotowych?? mam teraz 4 ale myślę o 5 kvernelanda warto brać taki pług ??? do takiego ciągnika ziemie mam od 4 do 6 klasy

Fendt da rade, ale czy warto go katować? Dużo masz do orania? Może raczej rozkręć swojego kvernelanda na max i będzie efekt 5 korpusów jakiegoś mniejszego pługa. Kverneland robi bdb pługi więc można z nich dużo wyciągnąć z dobrym efektem. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturos21    4

kverneland na maksa rozstawiony jakieś 176 cm niestety i nie ma co w nim robić a prędkość 4 szybka ponad 10 km i to jest za szybko stanowczo myślę żeby zejść 1 bieg niżej i 5 skib zapodać jakby nie dawał rady to odkręci się 1 oglądałem pługi z systemem vario ale chyba fendt nie da rady 2 para hydrauliki bo penie na 1 parze nie będzie działał co o tym myślicie

Mam jeszcze pytanie mam 2 pary wyjść hydraulicznych czy się da w fendzie 611 lsa obsługiwać te 2 wyjścia np. przy takim pługu z vario ?? jeśli tak to jak to zrobić bo u mnie tylko 1 para działa a druga nie i nie wiem czym to jest spowodowane proszę o pomoc a to pług który wpadł mi w oko

http://otomoto.pl/plug-obrotowy-5-kverneland-eb-85-z-walem-5-skibowy-vario-eb85-pacomat-A113797.html

Edytowano przez Arturos21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gmari72    0

Witam, mam problem ehr Fendt 611 1993 rok. Sterownik ehr się grzeje przepracuje około 1 godziny po czym przestaje pracować. Nie reaguje na nic. Po wystudzeniu pracuje nadal. Przekaźnik w sterowniku był już sprawdzany.

Proszę o pomoc, co może być przyczyną?

Edytowano przez gmari72

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gmari72    0

elektrozawory były zmieniane

Edytowano przez gmari72

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gmari72    0

Po uruchomieniu bardzo wolno podnosi i opuszcza. za 2 i kolejnym razem jest już normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterus    1

Witam

Mam problem z ehr w moim fendzie, a dokladnie to przestał działać.

Uprawiałem pole i po dojechaniu do granicy chciałem podnieść maszynę ale nie mogłem. Ehr wogóle nie reagował, a kilka min wcześniej wszystko było ok. Co się stało?

Proszę o szybką odpowiedź.

 

Z góry dzięki za Waszą pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterus    1

Witam

Możesz mi wytłumaczyć gdzie on się znajduje? Czy muszę rozkręcać ten panel, inaczej się nie da?

Sorki ale mam ten ciągnik od niedawana i jeszcze się z nim nie zapoznałem:).

 

P.S. Ostanio patrzyłem i ehr działał, a poźniej nie działał. Możliwe że coś nie łączy nie wiem.

Edytowano przez majsterus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenek_19    4

jak raz dziala a raz nie to nie bezp pewnie cos ci nie laczy odkrec panel i poczysc wszystkie zlaczki pewnie cos tam raz styka a raz nie zobacz czy niema gdzies przetartego przewodu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterus    1

Odkręciłem panel i wyczyściłem złączki, przewodu przetartego nie zauważyłem. Pojechałem już wieczorem na pole i ehr zadziałał kilka razy, coś ok. 15 i przestał działać :(. Po przyjeździe do domu sprawdziłem jeszcze raz ale dalej nic. A dzisiaj rano znowu działa <_<. Już nie wiem co jest z tym ehr?

 

P.S.

Jak właściwie powinno się używać ehr przy rożnych pracach np. orka, agregatowanie, siew, koszenie trawy itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

ehr po prostu sie zacina a w twoim przypadku zacinają się sówaki połozenia ehr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterus    1

ehr po prostu sie zacina a w twoim przypadku zacinają się sówaki połozenia ehr

 

To jaka jest na to rada, co trzeba zrobić i czy sam mogę to wykonać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

sówaki połozenia ehr

A co to jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterus    1

Witam

Podpinam się pod temat. Też mam problem z ehr w moim fendzie 612 93r.

Po przepracowaniu ok 1 godz. ehr przestaje działać :(.

Czy jest to wina zmiany oporności cewek eletkrozaworów jak pisał kolega wyżej i jak to sprawdzić(sorki ale z elektroniki jestem słaby) :).

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Najlepiej omomierzem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Zmierz kilka innych cewek i będziesz wiedział, która ma odstępstwa od normy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
    • Przez Damiano604
      Witam,
      kupię części do Fendta 312 LSA 1991 r.
      - półoś zwolnicy
      - bęben hamulcowy
      - tryb atakujący 

      kontakt. tel. 726-467-505 lub PW 
    • Przez mateusz7745
      Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na  błotniku ale potem przycisk  w kabinie nie reaguje można się bawić do woli i nic ;/ po  jakimś czasie działa bez opóźnień co może być przyczyną
    • Przez dexter00
      Witam. Posiadam elektrozawory i mam problem w 2 parami wyjść hydraulicznych dokładniej to podłączone przewody wyskakuja. Kiedy bez przewodów poruszam przyciskami  otwierającymi zawory widzę że gniazda są wypychane co zapewne sprawia że przewody wyskakują, Nawet gdy uruchamiam 1 gniazdo to wypycha też to z drugiej pary. 3 para działa ok.Proszę o pomoc
×