Skocz do zawartości

Polecane posty

zyz1o    5

Witajcie mam taki problem w jonderku ze pali mi bezpieczniki F03/02 w ksiazce napisane jest ze odpowiada za naped wom itp i jest on zwiazany z BCU dodam tez ze nie mam lewego kierunkowskazu nie miga cala lewa strona chlopaki od jd powiedzieli mi ze to wina bcu dalem do naprawy koles sprawdzil i mowi ze wszystko dobrze zalozylem i dalej to samo kierunku nie ma i na wyswietlaczu migaja 3 kontrolki od kierunkow i teraz ten bezpiecznik. Zauwazylem ze jak sie wszystko nagrzalo ciagnik elekryka to wsadze bezpiecznik i od razu po sekundzie spalony traktor postal pare dni wsadzam bezpiecznik no i dalo sie pojezdzic jakies 10min moze mniej powiedzcie mi co mam robic a moze znacie jakiegos dobrego elektro mechanika co ogarnie ten temat jak tak to prosze o kontakt nawet na priv dodam ze jestem z podlaskiego aha i jeszcze taka zecz koles od jd podpiol laptopa i wykazalo mu ze jest spalony bezpiecznik od kierunku i ten F03/02 a bezpieczniki byly dobre jakies sugestie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecik    0

po pierwsze posprawdzaj wszystkie kable, które idą od tego bezpiecznika i ewentualnie od BCU. Jeżeli pali bezpiecznik to gdzieś jest nie małe zwarcie... a jaki tam masz bezpiecznik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

patrzylem i wszystko wyglada dobrze jutro jeszcze rozkrece plastik gdzie te bcu siedzi i obadam bezpiecznik siedzi 10tka a moze masz jakis nr do fachowca ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ecik    0

kolego odepnij to BCU i zobacz czy pali bezpiecznik. Jak co to pisz na priv.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego sprawdz bezpieczniki w tym głównym panelu ja mam go pod prawą tą całą konsolą. Sam kiedyś nie miałem połowy np gdy włączałem awaryjne świeciła 1 strona :)

Nie trzeba odpininać BCU i bawić się w inne d*perele. Sprawdz bezpiecznik ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecik    0

a jak BCU ma spalone to jak to sprawdzi? najprosciej go wypiac i wtedy bedzie wszystko wiadome.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

jak wyciagne bcu to nic sie nie pali bo przeciez bcu za wszystko odpowiada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenek_19    4

sprawdz kable czy niesa przetarte gdzies do masy moze pradowy dotyka i przesto ci bezpiecznik pali jak by bcu sie uszkodzilo to nic by nie dzialalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

zenek miales racje przetarl sie kabel w kabinie ;p serwis rozebral posprawdzal dal nowy kabel i smiga :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marconi965
      Witam, od paru dni zmagam się z coraz mniejszą wydajnością u krów mlecznych. W tej chwili dojnych jest 9 sztuk (wszystkie HF), dzienna wydajność wynosi ok 70 litrów. Krowy dostają dziennie ok. 15 kg kiszonki z kukurydzy, 10 kg sianokiszonki, 10 kg siana, 3 kg śruty zbożowej (owies, pszenżyto, jęczmień) i 1 kg śruty rzepakowej/szt. Czy miał ktoś z was podobny problem? Wiele sztuk jest młodych, ale przynajmniej połowa stada jest po wycieleniu, także dziwi mnie ta mała ilość mleka. Bardzo proszę o pomoc. Pozdrawiam.
    • Przez repek92
      Witam od jakiegoś czasu mam problem z wyskakującym reduktorem jak mam w pozycji M czasami też na pozycji L widać jak szarpie aż dźwignia. Orientuje się ktoś co by mogło być przyczyną?
    • Przez mf387
      Witam serdecznie
      Zmagam się z problemem zużytej pompy wtryskowej w MF 8120. Ciagnik ciężko palił na ciepłym a po pewnym czasie zaczynał przygasać na rozgrzanym silniku podczas np zmiany biegu. W tamtym tyg zawiozłem pompe do regeneracji lecz w zakładzie tym powiedzieli mi że głowica jest do wymiany i w hurtowniach do których mają namiary brakuje części do tej pompy. Czy miał ktoś podobny problem? Czy macie jakiś zaufany dobry zakład który regenuruje pompy? A może macie namiary na hurtownie gdzie moge dostać części do takiej pompy. Dziś niestety nie mg podać nr fabrycznych pompy gdyż jutro przywioze ją z zakładu. A może podpowiecie mi jakis inny pomysł na rozwiązanie mojego problemu. Z góry dziekuję za odpowiedzi i poświecony czas. 
       
    • Przez bob124a
      Witam Panowie mam poważny problem chce ocieplić beton w oborze u świń dlatego bo mam na nim zboże.Chce to zrobić tanim kosztem i myślałem od spodu przykleić styropian 5 cm , na belki 3cm na klej i do pewności przykręcić kołkami zaciągnąć klejem i siatką a łączenia miedzy nimi do pewności  zakleić pianką .Tylko teraz moje pytanie  czy przez takie coś nie bedzie przechodzić wilgoć? i czy nie będzie się skraplać?  Beton ma wymiary 15 na 15  i  oprócz ścian jest podparty na 4 filarach pośrodku i był dawany gruby drut żeby można było sypać dużo zboża.. Teraz sąsiad przyszedł i stwierdził ze to będzie źle .Wiec jest jeszcze inna propozycja  ale już droższa dać styropian i folie u góry ale trzeba robić wylewkę i dawać zbrojenie żeby styropian się nie zapadł pod ciężarem.Ja bym wolał na dole dlatego że będzie  taniej i bym wykorzystał puste  pola niepotrzebne miedzy belkami tylko czy będzie dobrze .Powiedzcie mi jak wy byście to zrobili i co myślicie o tym styropianie na suficie.  Dodam że na betonie po żniwach mam około 50ton zboża  a myślę że do 100  to tam spokojnie wsypę filary sa grube  belki mocne tylko problem z tą wilgocią
    • Przez Bartekk303
      Witam   W zetorze 7441 szybko nagrzewa się olej w skrzyni biegów (10w30 oryginalny Zetora), nowa pompa hydrauliczna. Jakie mogą być tego przyczyny? 
      Pilne! Oczekuję sensownych odpowiedzi  
×