Skocz do zawartości
Gość Profil usunięty

Problem John Deere 6110 rewers, elektryka.

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Witam. Niedawno nabyłem John deere 6110. Wszystko było wporządku, kiedyś ciągnik sie zatrzymał, przepalił sie bezpiecznik, zmieniliśmy i wszystko chodziło. Ale sie pogorszyło. W tym momencie na wyświetlaczu za kierownicą świeci sie d1A, a co najciekawsze przy włączaniu kierunkowskazów zmienia się na HCU, b1F, bCU.

Skrzynia siedzi w nim AutoQuad z rewersem elektrycznym przy kierownicy. Przy właczonym jakimkolwiek biegu, gdy rewers przerzuce do przodu to zaczyna pikać i mruga N, do tyłu jest to samo. Natomiastgdy wyłacze bieg i gałke ustawie na hamulec skrzyni i włacze wtedy rewers to nic nie piszczy ani mruga, i dopiero po 5 sekundach zaczyna mrugać i piszczeć. Wziołem sie na sposób i wymontowałem czujnik z hamulca właczyłem bieg a ręczne przytrzymałem czujnik w pozycji jakby był załączony hamulec skrzyni po czym załaczyłem rewers do przodu i ciągnik ruszył ale oczywiście trwało to tylko wspomniane wcześniej 5 sekund.

Oczywiście przejrzałem wszystkie bezpieczniki i przekażniki, wszystkie działają, a z ciągnikiem jak był problem tak nadal jest. Ręce opadają.......

Jak macie jakieś przewidywania co mogło sie stać to piszcie, będe sprawdzał pokolei.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2224

Pod komputer podłącz panie, tylko komp jeden wie co z dżondirem dzieje się. Tylko komp, panie tylko komp, tam czujników jest ze sto każdy pewnie po 2100zł, tylko komp prawdę zna który czujnik d dał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zukasz    2

haah kolego masz wlaczony tryb diagnostyczny, bo tej usterce z bezpiecnznikiem wlozyles bezpiecznik w puste pole bodajze f10 takze wyciagnij go z powrotem i smigaj dalej do roboty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grey6    41

Tak jak piszecie traktor jak jest diagnostyczny pyka i nie jedzie. To 1-szy od lewa drugi rząd. Miałem ten numer też na początku. Przyjechał gostek co sie zna sekunda i po sprawie.

Edytowano przez grey6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.