Skocz do zawartości

Polecane posty

WHATEVER

Vinchee    7

Witajcie. :)

Mam drobny problem z komputerem ww. prasie. Średnio podczas owijania co 10 belki wyłącza się i włącza komputer, czym to może być spowodowane?

Spadki napięcia w ciągniku? Również niedokładnie zlicza belki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

morfi81    30

jak się zresetuje to tej belki nie liczy ( też mam ten sam problem) a dużo już bel swoją prasą zrobiłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7

Zauważyłem, że nie tylko w tym momencie nie zlicza. Mało, zaledwie 1200, a w tym sezonie jeszcze nie prasowałem. Dziś ją przesmarowałem, a jutro prawdopodobnie ruszam. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



xerion3800    42

Sprawdź czy wszystkie złączki są czyste i dobrze wpięte. Może być to ze coś nie styka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7
Napisano (edytowany)

@morfi81

 

Twoja odpowiedz jest nie na temat, nie oczekuje odpowiedzi kto ile zrobił bel swoją prasą, tylko liczę na pomoc i ewentualne rady w rozwiązaniu mojego problemu. ;)

 

@xerion3800,próbowałem, nie pomaga. ;)

Edytowano przez Vinchee

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xerion3800    42

Następnie sprawdź czujnik na klapie. Może być że się zanieczyszcza i nie styka. A to resetowanie się komputera to po otwarciu klapy czy jeszcze przed?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

morfi81    30

zazwyczaj jak już pójdzie siatka tak sie dzieje u mnie i wtedy trzeba samemu kończyć owijanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7

Następnie sprawdź czujnik na klapie. Może być że się zanieczyszcza i nie styka. A to resetowanie się komputera to po otwarciu klapy czy jeszcze przed?

Z tym jest różnie. Reset następuje czasem podczas owijania i niekiedy samemu trzeba kończyć proces ale bywa i też tak, że następuje przy wyrzucie belki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xerion3800    42

Kiedyś pracowałem taką prasą. I pamiętam że była pewna wada. Przy każdej belce wyskakiwał błąd i trzeba było wyłączyć komputer, ponownie go uruchomić, ręcznie owinąć siatką i dopiero w tedy można było wyrzucić belkę. A co się okazało. Nie była dokładnie zamontowana rolka z siatką i czujnik szalał. U ciebie też jest problem tylko i wyłącznie z czujnikiem. Ale czy na klapie czy na aparacie podającym siatkę. Radze wszystko przeczyścić, przejrzeć, popryskać WD 40 czy CX 80 i spróbować ponownie. W razie czego pisz. Może coś więcej podpowiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7

@xerion3800

 

Wcale tego nie wykluczam ale mnie nadal nurtuje to, że problem może wynikać ze spadku napięć... Dziś przy prasowaniu zauważyłem, że podczas owijania beli lekko przygasają lampki, a radio raz nawet się wyłączało i ponownie włączało. Słyszałem, żeby podłączać komputer bezpośrednio pod akumulator, a nie tj. ja to mam, do gniazda w kabinie. Co o tym myślicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

morfi81    30

to nic nie da bo ja mam bezpośrednio prąd z akumulatora do zasilania komputera

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7

Jeśli chodzi o czujnik od siatki to miałem już taki problem. Nie odcinało siatki, bo komputer nie wiedział kiedy ma to robić, ze względu właśnie na źle zamontowaną siatkę ale komputera nie resetowało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xerion3800    42

Jeśli są spadki napięcia to sprawdź akumulator, alternator i oczywiście przewody czy czasem nie są uszkodzone. Bo możesz mieć gdzieś przebicie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7

O widzisz, idziemy po nitce do kłębka. Od roku, może trochę więcej nie działa mi "kogut", mianowicie podczas włączania "strzela bezpiecznik". W te wakacje planowałem się zabrać za znalezienie przyczyny tej usterki. Więc to może mieć coś wspólnego z tym problemem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

morfi81    30

to raczej nie ta przyczyna bo u mnie jest to samo a cała instalacja elektryczna jest dobra i akumulator też, tu problem tkwi po stronie elektryki lub elektroniki prasy i może trzeba zadzwonić do serwisu bo może mieli już taki przypadek a jak nie to pożyczyć sterownik z nowej prasy od znajomego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Vinchee    7

W wakacje będąc na praktykach pytałem się mechanika w czym może tkwić problem... Może one już po prostu tak mają? Będę pisał jeszcze do Case'a, zobaczymy co odpowiedzą. Jak czegoś się dowiem konkretnego dam tutaj znać. Dzięki chłopaki za odpowiedzi, jak będą jeszcze jakieś pomysły piszcie. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

qazi    57

wepnij sie w instalację z miernikiem i obserwój jakie napięcie masz w ciągniku podczas pracy, jak będzie dobre to dopiero szukaj innej przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

raul1985    0

miałem podobny problem po przepieciu sterownika z gniazda na akumulator problem znikł prawdopodobnie jest spadek napiecia bo siłownik podczas owijania beli pobiera sporo prądu .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez TrAkToReK
      Witam
      Tak jak w temacie. Czy to dobry sprzęt ten CASE??? Chce go kupić ponieważ ma dość ładny wygląd i można go używanego za ładne pieniądze, chce aby ciągnik miał MAX 95 KM. I uprzedzam kosztował MAX 60 tys. ZŁ Ile pali bo miałem Ursusa 914 i to była wielka cysterna B)
       
      Pozdrawiam
       
      (Z góry THX)
    • Przez klocek
      nie dziala mi komputer tak jak nalezy w nim (agrotronic) nie reaguje na przyciski a zamiast pokazywania mth to mi caly czas predkosc walka pokazuje predkosci tez nie pokazuje i czasem po przekrecniu kluczyka piszczy bardzo glosno, tylko ze niewiem co to piszczy i dlaczego
      dodam ze mi sie swieci caly czas jakas kontrolka niewiem od czego i niewiem nawet jak ją opisac , jest ona pod SERVICE

      wiem ze nie widac jej ale moze ktos ma instrukcje to zobaczy ktora to i mi powie czy to cos powaznego, bo w sumie boje sie jezdzic skrzynia swiezo zrobiona moze cos jest zle przykrecone czy cos i dlatego,
      i jeszcze cos, czy moge bez obaw uzywac półbiegow ,narazie sie boje bo chcem miec dobry traktor na zniwa a boje sie ze jak wcisne półbieg to mi zaraz cos zazstuka,zazgrzyta i nie pojade nigdzie

       

    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez murtek
      Witam szanownych kolegów.
      Z racji faktu, iż zbliża się nieubłaganie kolejny nabór PROW, chciałbym zasięgnąć opinii (TYLKO) użytkowników kilku marek i wersji ciągników rolniczych. Interesują mnie tylko trzy firmy, tj. John Deere, Deutz Fahr oraz ewentualnie Fendt. Mam dylemat również jakiej mocy ciągnik wybrać.
       
      W sumie 120 czy 160 KM i tak będzie raczej ciągnął 4 skibowy pług obrotowy (chyba że się mylę). Skłaniam się raczej do kupna trochę większego ze względu na moją bronę talerzową, która ma nie małe zapotrzebowanie mocy (obecnie współpracuje z Ursusem 1634 i niekiedy brakuje mocy, a raczej tej talerzówki nie sprzedam tak szybko).
       
      Ciągnik ma być z przednim TUZem wraz z obciążnikiem, raczej z resorowaną osią i kabiną. Zastanawiam się również nad TURem.
       
      Co do JD to jaką wersję proponujecie: classic, comfort czy może premium. Jakie są między nimi różnicę (oprócz oczywiście ceny)
       
      Aha jeśli ktoś się orientuje i dostał świeżą ofertę to proszę się nią pochwalić (mam co prawda cennik lecz bodajże z zeszłego roku). Dużo droższy jest JD od DF ?
       
      Dlatego proszę użytkowników tych maszyn o poradę. Proszę również o wypowiedzenie się w sprawie awaryjności, serwisowania, spalania, komfortu jazdy itp.
    • Przez Arturo1610
      Witam. Mam case mx 100c i nie mam z przodu obciążników mam tylko uchwyt taki jak na zdjęciach ale oryginalne obciążniki od case czy mccormicka nie pasuja pomoże ktoś i powie jakie powinny być obciążniki w tym ciągniku i ile powinno ich być ? albo może ma ktos takie i chce sie ich pozbyc ? Proszę o pomoc bo bez obciążników to jak zapnę jakąś maszyne to przód ledwo co ziemi dotyka  


×