Skocz do zawartości
Zaloguj się, aby obserwować  
Lee001

Awaria MX T8 Pilne!

Polecane posty


Lee001    0

Witam, w moim ładowaczu mx t8 zauważyłem że siłowniki wychylania łyżki pracują nierównomiernie do tego stopnia że aż wygięło ramkę, odczepiłem ją uwalniając siłowniki i okazało się że jeden z siłowników w ogóle nie pracuje? Co mogło się stać? Jakaś niedrożność w przewodach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mencher_21    0

Po pierwsze sprawdź ciśnienia na wszystkich przewodach siłowników, wtedy dopiero będzie można próbować coś stwierdzić. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafalfalk1    4

pewnie siłownik się rozkręcił w środku tzn tłok się odkręcił.rozebrać siłownik i wszystko będzie jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


ladowaczeMX    0

Albo jest problem z powrotem oleju do ciągnika. T8 ma asymetryczne siłowniki od kąta łyżki z dwoma tłokami wewnątrz. Sprawdź czy masz dobrze zapiętą klamrę od hydrauliki. dźwignia musi być zamknięta do końca. Czy szybkozłącze nie jest uszkodzone? Rozdzielacz jest oryginalny? Jaki ciągnik (marka , typ).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

strzymek    15
Napisano (edytowany)

a u mnie przyblokowuje się rozdzielacz przy podnoszeniu jak przyjechał mechanik do ciągnika to powiedział że było brać stoll-a i nawet nie chciał tego zapisać w uwagach

Edytowano przez strzymek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ladowaczeMX    0

a u mnie przyblokowuje się rozdzielacz przy podnoszeniu jak przyjechał mechanik do ciągnika to powiedział że było brać stoll-a i nawet nie chciał tego zapisać w uwagach

 

chodzi o MX?

co rozmuiesz pod pojęciem że się przyblokowuje? odchylasz joystick i nie podnosi się ładowacz? alebo że podnosi w problemami?

Ładowacz kupiony w Polsce?

Jaki ciągnik (marka typ), ładowacz (typ i numer fabr), jaki daler?

Witam, w moim ładowaczu mx t8 zauważyłem że siłowniki wychylania łyżki pracują nierównomiernie do tego stopnia że aż wygięło ramkę, odczepiłem ją uwalniając siłowniki i okazało się że jeden z siłowników w ogóle nie pracuje? Co mogło się stać? Jakaś niedrożność w przewodach?

 

Chciałeś szybkiej pomocy a nawet nie potrafiłeś odpowiedzieć na pytanie o markę i typ ciagnika, typ rozdzielacza itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

strzymek    15

ładowacz kupiony u dilera korbanka model t8 na ciągniku mf przy wychylaniu dźwigni w kierunku podnoszenia wyraźny opór po przełamaniu kolejny raz jest ok żeby po chwili znowu to samo linka wkręcona na max w rozdzielaczu ( tak było) czasami cały dzień jest ok ale obecnie nie :) może kiedyś się zblokuje to się będzie patrzyło ładowacz już pół roku po gwarancji 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ladowaczeMX    0

ładowacz kupiony u dilera korbanka model t8 na ciągniku mf przy wychylaniu dźwigni w kierunku podnoszenia wyraźny opór po przełamaniu kolejny raz jest ok żeby po chwili znowu to samo linka wkręcona na max w rozdzielaczu ( tak było) czasami cały dzień jest ok ale obecnie nie :) może kiedyś się zblokuje to się będzie patrzyło ładowacz już pół roku po gwarancji 

 

proszę o kontakt na mx@gregoire-besson.pl

 

adres, numer fabryczny ładowacza i kontakt do siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

strzymek    15

i znowu zaczęło blokować rozdzielacz przy podnoszeniu jest spory opór aż dźwignia trzeszczy a całą zimę chodziło jak ta lala  miał coś takiego ktoś u siebie ?

Edytowano przez strzymek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



strzymek    15

na linki propilot jak pisałem wyżej linka  tej defektowej  sekcji wkręcona jest na maksa opuszczanie chodzi płynnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kris14    259

A jak odłączysz linkę od rozdzielacza to joy działa płynnie w obie strony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

strzymek    15

no tak tylko wodzik w rozdzielaczu z oporem i dlaczego do rozdzielacza wchodzą 3 przewody olejowe rozumiem że zasilanie z boku gruby to wolny spływ a trzeci od czego ?

Edytowano przez strzymek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez TheCinek
      Drodzy agrofotowicze i agrofotowiczki zamierzam zakupić wóz paszowy, chciałem zakupić zagraniczny ale ostatnio przedstawiciel polecił mi właśnie tego Metal-Techa przemawia za nim cena i gwarancja na 2 lata... Ale czy to będzie mieszało??? :blink: Znajomy ma inny polski paszowóz to stoi i podwórko ozdabia :huh:
    • Przez strawbery
      Mam problem z mf 5445 cofają do tylu tak jak by się zablokował tylny rewers bo ani go sprzeglo ani rewes go nie rozlaczyldopiero go zgasilem na biegu. Może ma ktos pomyśl co mu może być ???
    • Przez dexter00
      Witam.problem w 3080 podczas szybkiej jazdy kiedy nagle puszczam gas i chcę skręcic to wspomaganie bardzo słabnie a nawet tak przerywa. podnośnik i ładowacz działa bez zarzutów.proszę o pomoc
    • Przez LESNY44
        witam, 
      jestem szczęśliwym posiadaczem tego ciągnika:) odkąd przekroczył moja bramę coś się dzieje bardziej lub mniej uciążliwego. Może wymienię: 
      1) Pierwszym i chyba najpoważniejszym jest skrzynia tz. 2 zakres ma problem z wejściem na swoje miejsce. Pojechał na serwis i nie zrobiono nic oprócz tego ze rozebrano- złożono skrzynie. Jedyna zmiana są wycieki oleju ze wszystkich odkręconych dekli.
      2) Hamulce ciągle się zapowietrzają, wymieniono uszczelniacze pompy i jest lepiej ale po krótkim użytkowaniu czuć że pedał hamulca robi się miękki.
      3) Przy porannym uruchomieniu silnika przez okres ok. 4-5 sekund nie gaśnie kontrolka olejenia. Wymieniono czujnik, ale nic to nie dało.
      4) Gdy umyje ciągnik zapalają się światła stopy i uruchamia przedni napęd.
      5) Ubywa płyn chłodniczy.
      6) Gdy ciągnik pracuje i się rozgrzeje to zacina się wspomaganie.
      7) Ostatnim czasem zdarzyło się nawet ze zapowietrzył się zbiornik paliwa. i trochę wciągną się do wewnątrz.
       
        Jeśli ktoś z Was ma takie lub inne problemy z tym ciągnikiem to proszę piszcie pomoże mi to w naprawach. Dodam ze ciągnik jest jeszcze 6 tygodni na gwarancji i chciałbym to naprawić w ramach tej gwarancji. Tłumaczenia serwisu są różne zazwyczaj takie żeby mnie zbyć, to ''sie nie da'', '' tak musi być'', a czas upływa na moja nie korzyść. Z góry dziękuje i liczę na pomoc i podpowiedzi.
    • Przez kaziu914
      Witam mam problem z dojarką alfa laval archimedes. Z dnia na dzień zaczeła bardzo głośno pracować i do tego nie wytwarza ciśnienia. Co może być przyczyną?
×