Skocz do zawartości
Zaloguj się, aby obserwować  
rolnik9518

Stukanie podczas hamowania

Polecane posty

rolnik9518    0

Witam jestem tu nowy może ktoś pomoże ;) od kilku dni w ciągniku MTZ 82 podczas hamowania coś stuka tak jakby z lewej strony nie jest to napewno hamulec bo odpinałem i stuka dalej stukaniejest najbardziej słyszalne przy hamowaniu niezależnie czy hamulcem nożnym czy ręcznym słychać też to stukanie podczas cofania wie ktoś co to może być? Z góry dzięki za odpowiedzi ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

możesz mieć ścięte frezy na tarczach hamulcowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik9518    0

Z lewej strony napewno nie są ścięte bo rozbierałem i widziałem że tarcze są OK z prawej prawdopodobnie też są dobre bo hamulce dobrze działają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolnik9518    0

rozbierałem wczoraj bo myślałem że coś z hamulcem się stało czy i ale tam jest wszystko dobrze więc poskładałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Proktor    2

a wyciaągałeś może ośkę z blokadą? czyli mam rozumieć że stukanie zaczęło cię przed rozbiórką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik9518    0

no tak wyciągałem tą ośkę a stukanie było juz przed rozbiórką rozbierałem dlatego że myślałem że stukanie spowodowane jest jakąś awarią czy uszkodzeniemm hamulca ale jednak nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik9518    0

nie miałem jak spróbować włączyć blokady ponieważ jak włączam blokadę to olej ucieka uszczelnienia są stare

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik9518    0

Po rozebraniu od strony lewej czyli odkręceniu koła i całej reszty okazało się że łożyska miały luz i wałek z takimi zebami na sobie jest wysypany niektóre zęby się wykruszyły i stąd te stuki po złożeniu powinno być wszystko OK ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Lukasz89
      Mam T6030, który ma przejechane 120h. W skrzyni występuję bardzo słyszalne stuki przy zmianie kierunku jazdy oraz przy ruszaniu z postoju ze sprzęgła. servis kalibrował skrzynie i mowił ze to standard w tych skrzyniach. Czy to jest normalne, żagraża to w jakiś sposób eksploatacji traktora? Może komuś udało się ten problem rozwiązać?
    • Przez chrap17
      Witam wszystkich. Moim pytaniem jest to ze podczas rozładunku beli, łacuchy w komoze nadal się kręcą i tu moje pytanie czy tak jest prawidłowo?? czy powinny być wtedy zatrzymane?
      przas SIPMA 569/1 farma 2002r prosze o opdpowiedz
    • Przez polkos06
      Problem dość nietypowy
      Kontrolki od żółwia i zająca zapalają się dopiero po wcisnięciu sprzęgła.
      Samodzielnie mogę zmienić żółwia/zająca dopiero po wachlowaniu sprzegłem/przełącznikiem i ruszeniem aby sprawdzic czy się przełączył
      natomiast podczas jazdy przełącza się sam ze zgrzytem bez zmiany kontrolek
      Ma ktoś jakiś pomysł?
      dodam że zmiana cewki nic nie dała, tak samo jak spięcie na krótko kostki czyjnika pod deklem skrzyni biegów.
       
      Zapomniałem dodać, MF 3060
    • Przez sylwek44
      Witam wszystkich. Jestem tu nowy więc z góry przepraszam za ewentualne błędy. Jednak sprawa nagli, a mianowicie jak w temacie podczas jazdy rzuca mi kombajnem. Zdjąłem dekiel, tam na oko wszystko gra, no delikatnie tryb z dwójki uszczerbiony, ale to nie to przecież, jak jadę tak rzuca że szok, ale rano wszystko jest ok. wyjeżdżam w pole trochę pokoszę i znowu to samo, no szlak mnie trafia i pomalutku do domu i znowu ściągam dekiel i wszystko jest niby na swoim miejscu, co może być nie tak z ?????? pomocy proszę!
    • Przez Renault85-15TX
      Witam wszystkich. Przeszukałem całe agrofoto i nie znalazłem nic o moim problemie. A mianowicie: gdy założę jakiś ciężki sprzęt np. pług czy agregat i jadę po szosie słyszę takie jakby zgrzytanie w kole też to się pojawia przy skręcaniu. Jak jadę samym ciągnikiem takiego zgrzytu nie ma, tylko przy dużym obciążeniu jak przód zaczyna lekko podrywać pojawia się ten nieprzyjemny zgrzyt. Z góry dziękuję za jakąkolwiek pomoc .
×