Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Rutek2001    0

Witam posiadam mf 3630 w którym EHR podnosi ale nie opuszcza.Nie wiem co jest przyczyną.Z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

U mnie w 3060 też tak było przed paru dni przyczyną były zbyt luźne przewody we wtyczce na elektrozaworze wkleiłem je na silikon i jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel182    0

witam.jestem posiadaczem mf 3070,ciągnik sprawuje się dobrze,ale zauważyłem,że podczas podnoszenia agregatu uprawowo siewnego nie zawsze załącz się podnośnik po włączeniu,tak jak by przełącznik szwankował.Czasem przeskakuje podnoszenie na opuszczanie mruga kontrolka na przemian na EHR.Jak próbowałem z błotnika to wszystko gra,nawet szybciej podnosi,a z kabiny podnosi wolniej,czy to może być wina pompy czy ehr,a czy da się wymienić ten przełącznik,albo sprawdzić ehr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Pompa nie ma nic do rzeczy czy wolniej czy szybciej czy z kabiny czy z błotnika a czy szwankuje przełącznik czy co innego to chyba trzeba z jakimś miernikiem się do tego zabrać, najwidoczniej nikt z tu obecnych nie miał podobnego problemu to się nie wypowiada nie żeby nikt się nie znał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ubogiwladek    1

Może Ci slabo łączyć ten przelacznik góra-dół:) spróbuj podnieść tym dużym pokrętłem od ustawiania głębokości, bynajmniej u mnie tak się dzieje. Musze poszukać takiego przelacznika bo denerwujace to jest:D nie orientuje się ktoś czy można takowy gdzieś kupić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

hej.poruszam dalej temat podnośnika w mf 3070, ostatnio pracował z agregatem ścierniskowym i gdy podnosiłem na uwrociach to ten przełącznik góra dół raz łapie a raz nie,dużym po kretłem idzie ok.ale jeczsze jedno jak jest rozgrzany olej to na wolnych obrotach nie chce podnosić a i wspomaganie kierownicy ciężej chodzi,czy to wina pompy hydraulicznej,jak ją można sprawdzić?a gdzie ona jest i czy samemu można ją wymienić ,z

góry dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
badboy27    3

Witam wszystkich. Mam MF 8150 i od jakiegoś czasu mruga mi ehr kod:

3-1...problem z prawym czujnikiem draftu(bolec mocujący prawą dolną belke podnosnika.) i nie wiem co trzeba zrobić aby to naprawić, wszystko na oko wygląda dobrze, ehr działa normalnie, proszę o jakieś porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Mam ten sam problem. Kod ten sam. Problemem jest bolce który mierzy nacisk na ramiona podnośnika. Ponoć nienaprawialny. U mnie zauważyłem jeszcze że jak włączę amortyzację podnośnika to ma takie gwałtowne skoki tj. opada na kilka cm i nagle podnosi. Koszt takiego bolca u korbanka ok 2000zł. Gdzieś czytałem że można spokojnie to odłączyć przez rozłączenie złącza (tylko trzeba uważać bo to jest kontrola przeciążeniowa). Chciałem nawet to zrobić ale jak poruszałem tym złączem chcąc go odkręcić to kontrolka zgasła i już nie mruga. I amortyzacja też działa prawidłowo. Zobaczymy jak długo ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
badboy27    3

U mnie amortyzacja niby działa dobrze tylko to mruganie cały czas mnie rozbraja. W którym miejscu jest to złącze co poruszałeś, może i ja spróbuje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Amortyzacja działa podczas transportu redukując wahania podnośnika pod obciążeniem

http://www.agrofoto.pl/forum/topic/56850-dzialanie-ehr-mf-6190/ Na tym zdjęciu włącza się to tym żółtym rombem po lewej. Nie wiem czy w mniejszych modelach występuje

 

Co do złącza to z tyłu się ono znajduje. Od tego bolca idzie taki kabel pod ramiona i tam jest to złącze takie skręcane metalowo plastikowe. Ja tym poruszałem tylko bo nie dałem rady odkręcić i pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel182    0

panowie,czytam to co opisujecie i zastanawiam się bo jak w mojm fertku podnosze podnośnik to tak dziwnie przeskakuje,kontrolki na przemian mrugają,czy to może być wina przełącznika.Dodam jeszcze,że jak palcem go docisne to lepiej działa...

 

panowie,czytam to co opisujecie i zastanawiam się bo jak w mojm fertku podnosze podnośnik to tak dziwnie przeskakuje,kontrolki na przemian mrugają,czy to może być wina przełącznika.Dodam jeszcze,że jak palcem go docisne to lepiej działa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertb    0

Pewnie by trzeba odkręcic panel i sprężarką troche przedmuchac powinno pomóc aczkolwiek moge się mylic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    71

ja mialem podobnie w 3080, w koncu z panela nie dało się nic zrobić a na błotnikach działało.

Wykręciłem cały panel ehr, odkręciłem pokrętła i odkręciłem górę panela, w tedy mamy dostęp do włącznika. Po rozebraniu włącznika okazało sie że był cały zaśniedziały i było pełno brudu, wymyłem cały w środku wd40, po wyschnięciu styki potraktowałem papierem ściernym i na koniec spray do konserwacji złączy elektronicznych. A skoro miałem całość rozkręcone to miałem też dostęp do potencjometrów umieszczonych pod pokrętłami i w nie też nalałem preparatu (ten sam co do styków) i od razu zaczęło wszystko działać, o dziwo ehr stał się dużo czulszy na wszelkie ruchy gałkami itp. Mi zajęło to ok 1 godzinyi jechałem w pole, przy okazji od razu przeczyściłem wszystkie kostki jak miałem panel odkręcony.

W wolnej chwili można to samo zrobić z połączeniami pod kabiną z prawej strony a tam potrafi być dopiero syf ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

wymyłem cały w środku wd40, po wyschnięciu styki potraktowałem papierem ściernym i na koniec spray do konserwacji złączy elektronicznych.

do potencjometrów umieszczonych pod pokrętłami i w nie też nalałem preparatu (ten sam co do styków)

 

Czyli zrobiłeś jedną z najgorszych rzeczy, którą mogłeś zrobić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    71

preparat był do potencjometrów i styków, nazwy nie pamiętam ale takiego samego uzywaliśmy na laboratoriach na polibudzie.

Zresztą to samo zrobiłem w obecnym 3120 jakiieś 5 lat temu i o dziwo wszystko działa do dziś a robi ok 500 mth rocznie, więc chyba nie bylo tak źle.

A że wd 40 nie działa konserwująco to wiem, miał za zadanie wypłukać syf z wyłącznika, jeżeli go rozbierałeś to wiesz że jest tam tylko kawałek blaszki i sprężynki, oczywiście do potencjometrów go nie lałem jak i na kostki połączeniowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez sznajdik
      Czy da się zrobić wyjście do hamulca hydraulicznego do hamowania przyczepy w mf 3060 i gdzie ewentualnie się podłączyć?
    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
×