Skocz do zawartości
Mailo25

renault Ares 556 rz

Polecane posty

Mailo25    0

witam jestem nowym posiadaczem aresa i mam takie pytanie. ostatnio wymieniłem uszczelniacz przy wyjściu przedniego napędu z skrzyni, przedtem napęd sam mi się załączał, rozłączał i tak co chwile. wymiana owego uszczelniacza nic nie pomogła tylko zlikwidowała wyciek oleju. co może być tego przyczyną ?? filtry ssące wymienione. teraz doszedł jeszcze jeden problem.... gdyż po przejechaniu odcinka około 2 km zaczeło sie cos strasznie tłuc pod ciągnikiem gdy napęd jest wyłączony , gdy sam się załączy przestaje rzęzić ... prosze o pomoc!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Tym że Ci tłucze to się nie przejmuj, to hałasuje tulejka sprzęgająca wałek z wyjściem na przedni napęd, dlatego jak się napęd załączy to luz się kasuje i jest cisza, jak wymieniałeś uszczelniacz to na pewno ją zdejmowałeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mailo25    0

dzięki sprawdzę to to mam jeden problem z głowy:) ale pozostaje problem ciągle załączającego się napędu . przedstawię problem jeszcze troszkę jaśniej. odpalam ciągnik włączam bieg i napęd samoczynnie się załącza. ruszam jadę kawałek napęd się sam wyłącza ( nie przekroczyłem 14km/h czasami się tak dzieje już przy 4 km/h) po chwili się znowu załącza i rozłącza.......

czasami jest tak że jak jadę około 20 km/h to się potrafi załączyć.... jeśli ktoś się orientuje co to może być to proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    125

W tych ciągnikach napęd załącza się automatycznie przy hamowaniu a po zdjęciu nogi z hamulca się rozłącza, być może tu jest problem, chociaż do końca nie wiem na jakiej zasadzie to działa bo jak ciągnik stoi nieruchomo i nacisnę hamulec to napęd się nie włączy ale wystarczy że będzie się minimalnie toczył to przy naciśnięciu hamulca napęd się załącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mailo25    0

to też zaobserwowałem :P tylko mi chodzi o to że nawet jak poruszam się bez hamowania to się załącza i rozłącza i to mnie strasznie denerwuje bo nie wiem kiedy coś się w ciągniku upierdzieli :( a jak się wyłącza ten automat? o ile jest taka możliwość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mailo25    0

Tym chyba komputer steruje,a zobacz czy masz czujnik przy pedale hamulca nożnego ,taki jak od stopu

 

dzięki Panowie za chęć pomocy:) problem rozwiązany:) (chyba:P) chodziło o to że przy naciśnięciu obu hamulców ( sprzężonych) włącza się automat wspomagający hamowanie:P czyli włącza napęd. a po rozpięci i dokręceniu kilku części problem się prawdopodobnie rozwiązał:P a wiec hamując prawym nie załącza się a hamując lewym tak:) tak to jest jak się nie posiada instrukcji:P dzięki jeszcze raz za pomoc:) pozostało mi jeszcze zlikwidować wycieki z złączy i jazda w pole;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Tylko nie zapomnij o tym spinaniu ,przed jazdom z przyczepom ,bo jeśli zapomnisz to zobaczysz ,że jak zahamujesz ,to ciągnik sobie hamuje na jedno koło ,wspomaganie przez napęd nie działa ,przyczepa pcha ,a przeszkoda się zbliża ,Miałem taki przypadek ,bo rozpoiłem hamulce ,to włoski na małym spociły się.Powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jan1970    0

Witam, mam problem z aresem 556rz polega on na tym że po przełożeniu dzwigni rewersora ciągnik nie jedzie ani do ani do tyłu.kontrolka na słupku parę sekund wskazuje kierunek jazdy ale potem wyskakuje N chociaż dzwigni nieruszałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×