Skocz do zawartości
Zaloguj się, aby obserwować  
Jarolek19

New Holland 8160

Polecane posty

Jarolek19    0

Nie chodzi mi w nim przedni podnośnik niewiem czego

sprowadziłem go niedawno z Holandii

podczepiłem do niego wał Cambella noi nawet nie drgną

niewiem czego czy to takie ciężkie jest?

Tato prubował coś z tym zrobić ale nic z tego

niewiem potrzebny serwis będzie do tego czy jakiś dobry macher?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oki39    2

Moze jakis przewod przydkany, albo cos z pompa. Nic innego chyba nie bedzie. Jak macie jakis licznik do mierzenia cis. oleju to odkreccie do podnosnika i sprawdcie czy wogole cos leci. ana sucho dziala? Jak sterujecie nim dziwgnia?


Wszystkie moje foty chronione sa prawem autorskim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

A może zablokowany jest ten podnośnik na zaworach gdzieś na obwodzie?

Bo często ciągniki mają właśnie take coś ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Jarolek19    0

nie dźwignią tylko małym pokrętełkiem

zobacze przysłucham sie waszych rad najwyżej jutro coś pokombinujemy z Tatem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oki39    2

Aha masz tam jakies elektrozawory? Trodno mi powiedziec bo nie wiem jak to tam wyglada.


Wszystkie moje foty chronione sa prawem autorskim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oki39    2

Chyba nie, wydaje mi sie ze przy pompie. U mnie to jest zrobione jako wyjscia hydrauliczne, podpiete weze z tylu do wejsc i steruje dzwignia, wiedz u mnie nie ma jakiejs super filozofi.

MAcie jakas ksiazke? Bo moze ma jakas zalerznosc od innej czynnosci. Wydaje mi sie ze jak przesledzisz co jak gdzie idzie to powinienes dojsc co jest przyczyna.

Moga tez byc poprostu zapieczone jakies zeczy i nie darady ruszac.


Wszystkie moje foty chronione sa prawem autorskim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oki39    2

Co powinno byc? Czy ten ciagnik ma jakiegos "brata" z Casa?


Wszystkie moje foty chronione sa prawem autorskim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Rafciooo25
      Witam .. !!
      Czu ktos orientuje sie gdzie moge znalesc numer vin na new holland ts90 z 2000 roku..???
      szukałem i nie moge znalesc tegoo...
    • Przez Dziubek19
      Witam!
      Staję przed zakupem ciągnika jako pomocniczego w gospodarstwie 25 ha w tym 6 ha warzyw. Zastanawiam się właśnie nad tymi dwoma ciągnikami prosił bym użytkowników o opinie na ich temat. Ciągnik miał by być na wąskich kołach przód 11,2r24 tył 12,4r36 i pracować w siewniku do warzyw w opryskiwaczu ciąganym 1500l i rozsiewaczu nawozu i tu moje pytanie następne czy te ciągniki podniosą 1000kg nawozu plus rozsiewacz raucha ok 300kg???Z specyfikacji i z ceny jaką ustaliłem wydaje mi się że korzystniej wychodzi new holland  (większy podnośnik, silnik 4 cylindry, większy rozstaw osi, ciągnik bardziej wydaje mi się dopracowany) ale również słyszałem że jd ma od 1 marca wprowadzić zmiany w serii 5e nowa maska nowe wnętrze kabiny i co za tym idzię nową cenę . Prosił bym bardzo użytkowników o opinie i spostrzeżenia, z góry dziękuje i pozdrawiam.
      Nowy 5e
       




    • Przez Rendi19
      Witam chciałbym zapytać jak poprawie się to nazywa linki   https://m.fotosik.pl/zdjecie/588799725b652c5e      https://m.fotosik.pl/zdjecie/pelne/2589020847023393     https://m.fotosik.pl/zdjecie/ca487b9ec89b9cbe 
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.