Skocz do zawartości
Damian1025A

Pronar 1025A problem z hamulcami

Polecane posty

Damian1025A    0

witam mam problem z hamulcami lewe koło blokuje a prawe w ogóle nie łapie do tego przy lewym hamulcu wycieka mi olej chyba tym małym otworem lub okienkiem może ktoś podpowie w czym tkwi problem jutro przymierzam się do rozebrania lewej strony i do tego też mam pytanie czy to jest jakieś skomplikowane na co trzeba uważać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    10

jesli nagle blokuje kolo to trzeba podciagnac hamulce i tyle a co do tego oleju to niewiem bo jeszcze tego nie rozbieralem ale pewnie jakis oring lub uszczelniacz siedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    785

Rozepnij pedały i sprawdź skok. Na pewno każdy ma inny. Jeśli dostaje się tam olej to będą różnice w wytarciu tarcz prawe-lewe koło dodatkowo olej powoduje zaciąganie się rozpieracza i blokowanie koła. W mtz-82 sa tam oringi. U ciebie co by nie było jest do wymiany. Rozbierz to po prostu, wyczyść, określ zużycie. polecam wymienić sprężynki w rozpierakach rozpierak i poskładaj. Wyreguluj zgodnie z instrukcją i powinno grać.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Jak bedziesz mial rozebrane to wyczysc papierkiem sciernym te trzy kulki i bieznie i potem nasmaruj, przestanie blokowac

 

tarcze i dociski odtlusc i tez papierkiem przelec, oring obowiazkowo wymien bo zaleje Ci i znow nie beda hamowac ;)

 

 

Jak sie postarasz to bez zdejmowania kola to zrobisz...


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Mam podobnie prawe blokuje ale przy obciążeniu hamuje za słabo lewe nie blokuje działa prawie jak powinno ale jednak za lekko i nie hamuje od razu tylko powoli nawet jak docisne do końca pedał koło nie staje co trzeba zrobić? gdzie znajduje się śruba do podkręcania? jeśli podkręcanie nie pomoże rozbiorę i wymienię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Zaraz nad obudową bezpośrednio w dźwigni pedału hamulca prawa regulacja i adekwatnie w tym samym miejscu po lewej.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Jutro sprawdzę wydaje mi się że tylko trzeba podkręcić bo w lewym przy hamowaniu słuchać pisk tarczy albo zużyte albo nie dociska znasz się na tych maszynach widzę po twoich postach może pracujesz w serwisie? ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

U mnie ostatnio nie nie piszczały a trzeszczały. Przy odśnieżaniu na górkach przypaliło okładziny i jedne się starły a inne rozleciały w kawałki. Zobacz czy masz okienka pod spodem może da się określić och zużycie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Ciasno jest a mały nie jestem więc wyślę Ci zdjęcie która to śruba do podkręcania czy w ogóle dobrze myślę coś pisałeś że centralnie w dźwigni hamulca ale nic tam nie widzę żadnej śruby przynajmniej z zabezpieczeniem może nie dali nie wiem a jeśli chodzi o wykładziny to nie wiem czy zużyte z dwóch dziurek wyglądają na zarośnięte brudem dużo nie widać

post-183919-0-24958900-1486565326_thumb.jpg

post-183919-0-42080500-1486565183_thumb.jpg

post-183919-0-83559600-1486565415_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2
Napisano (edytowany)

Obejrzałem zajrzałem i znalazłem śrubę za tymi dwoma drążkami od hamulców była cała zasypana piachem pewnie to ta po lewej dojście nie zbyt ciekawe przez drążki z kabiny

post-183919-0-34960100-1486567530_thumb.jpg

Edytowano przez Rolnik551

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

zobacz choć by na allegro ceny. Będę po południu najwyżej też popatrzę.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Na allegro a sklep z częściami ma całkiem inne ceny przejadę się jutro do sklepu zobaczę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12

Czy w waszych pronarach 1025a po wciśnięciu hamulca zapala się kontrolka od przedniego napędu i czy wasze hamują na 4 koła ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez arion650
      Witam.Mam pytanie odnośnie wymiany radia oryginalnego w Pronarze 1025 ponieważ nie wiem jak je wyjąć i nie wiem czy nie trzeba zdejmować do tego podsufitki.Prosze o szybką odpowiedz jeżeli ktoś to robił.
       
      PS.Z góry dziękuje,pozdrawiam
    • Przez zarzeckimichal
      Witam, planuję zakup rozsiewacza nawozów, ciekawie prezentuje się PRONAR FD2-M10, jedyne co mnie zastanawia to plastikowy zbiornik. Czy miał ktoś z was do czynienia z tym sprzętem, proszę o opinie, jak się sprawuje, plusy, minusy, czy warto kupić? 
      Pozdrawiam
    • Przez Tomasz2106
      Witam
      Zakupilem ciagnik pronara 1025a 105KM jaki polecacie do niego agregat uprawno siewny i agregat ścierniskowy??
    • Przez Piters182
      Witam, rozglądam się na nową przyczepą 6 tonową, taką z tańszych firm, więc mam na oku 2 producentów, więc którą byście wybrali  z tych 2 producentów, Metal-fach czy Pronar. Modele to Metal-fach T710/1 i Pronar 653/2. Wiadomo, cena tych przyczep jest do siebie zbliżona. 
    • Przez Bartekj1994
      Witam. Mam problem z hamulcami na przedniej osi w Proximie 90 Plus. Mianowicie grzeją mi się przednie koła tak jakby trzymały hamulce. Wymieniłem tarcze  w przednim prawym kole odpowietrzyłem wszystkie koła oraz zawór pod kabiną i jest tak że czasami są hamulce a czasami nie. Tylne koła oraz przyczepy działa. Czy ktoś ma jakiś pomysł co moje być przyczyną?? Po przejechaniu kilku km koło jest juz gorące a hamulców brak 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.