Skocz do zawartości

Polecane posty

Damianus15    0

Witam , niedawno kupiłem mf 255 i mam w nim problem z blokada tylnego mostu , nie da sie wcisnac dzwigni , poprzedni własciciel mówił ze jej nie uzywał i moze sie zastała , ktos moze wie jak ja ruszyc , bo nie chcem nic na chama zeby nic nie pękło , miał ktos cos podobnego ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamc330    115

Polej pedał blokady obficie odrdzewiaczem w tych miejscach co powinno się ruszać i w tylnym moście zaraz przy pedale jest taki jak by bolczyk co wchodzi i wychodzi z korpusu mostu tam też polej odrdzewiaczem i delikatnie popukaj młotkiem. Po kupnie swojego MF miałem to samo i pomogło :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Damianus15    0

nadal nie mogę jej ruszyc polałem ja kilka razy juz wd40 ale nadal stoi w miejscu ciezka sprawa z nia a sezon zaraz sie zacznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Spróbuj polać raz jeszcze wd40 albo octem i odczekaj a następnie delikatnie obstukaj małym młotkiem może puści.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

A jak nie to palnik w rękę i delkiatnie podgrzej, wtedy napewno puści, tylko nie wypal jakiejś dziury w moście:) Nie przeżywaj tak z tą blokadą, bez niej da się jeździć:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hin    6

To że nie można jej wcisnąć to pół biedy

Gorzej jak gdzieś w terenie wciśniesz a ona nie odbije, można narobić sobie biedy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianus15    0

Oj tak da sie bez blokady jeździć ale jak znając życie jak nie działa to wtedy jest najwięcej potrzebna B) , ale powiem wam ze juz sporo wd na nia poszło i czesciowo są efekty bo ta dzwigienka sie zaczyna wysuwać tylko pedał nadal stoi w miejscu ani drgnie trzyma go na tym wałeszku na którym sie przekręca (wiecie o co chodzi) :D . Kiedys wójek w swoim ferdku tak miał że wcisnoł ja i tylko cos za zgrzytało i po chwili koło zablokowało korpus pękł i wtedy miał dopiero wydatek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hin    6

Nie chcę powiedzieć żeby jeździć bez blokady- sprzęt jest po to żeby był sprawny a blokada szczególnie w tym ciągniku jest potrzebna. Chodzi mi o to aby to najlepiej rozebrać, nasmarować tak żeby niezawodnie działało w obie strony. U mnie kiedyś nie odbijała- ja o tym wiedziałem i zwracałem na to uwagę ale gdyby wsiadł ktoś kto nie wie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    180

To jak pisłaem wyżej - podgrzej to trochę, jak nie puści to dwa młoteczki w rękę i opukaj. Są lepsze penetranty od WD, typowe do penetracji bez smarowania, ja używałem z Wurtha lub Knechta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1
Napisano (edytowany)

Witam, potrzebuje informacji, czy część numer jeden w https://goo.gl/images/QHTXXzda radę zdemontować bez rozbierania ciągnika. Dokładnie ulamal mi się ten trzpień i została sama uszczelka gumowa z resztą części w środku. Ciągnika mogę używać, ale idzie wiosna, a każdy wie, że przy tym ciagniku jest ona niezastąpiona.

Edytowano przez grzegorz508

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×