Skocz do zawartości
Zaloguj się, aby obserwować  
juhas16

Przedni napęd Belarus 952.3

Polecane posty

juhas16    0

Witam

 

Jestem nowy na tym forum i mam problem, a mianowicie jak w Belarusie 952.3 załącza sie przedni napęd??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

Dźwignią przy siedzeniu na dole . jeśli podniesiesz ją na maksa to napęd jest na stałe załączony . Jeśli ustawisz ją po środku to bedzie załaczał sie wtedy gdy poślizg kół bedzie od 7 do 10 %.


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juhas16    0

Mógł byś wysłać zdjęcie tej dźwigni?? Bo moja wersja Belarusa jest troszke jakaś dziwna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michalmeer    366

jak dziwny ? zobacz chociaz w katalogu


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juhas16    0

jak dziwny ? zobacz chociaz w katalogu

 

Ponieważ został sprowadzony z Estonii i nie ma tuz'a ani wom, ma na stałe założonego hds'a. Typowo leśny.post-64279-0-91118200-1361351611_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

tes spod jest zabudowany ? bo nie widze tam walu od napedu


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

przy siedzeniu po prawej stronie przy dzigni zmiany biegow jest


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juhas16    0

No jest takowa, tylko jak wbije ją do dołu i to z oporem to nie zawsze łapie, a jak jade troszke szybciej to stuka. Do góry natomiast wgl nie załancza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

nie mam pojecia co tam moze byc przerobione


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr820    42

Najlepiej @juhas16 zrób foto tej dźwigni i pokaż...


KPK Kumurun Team


Zanim komuś pomożesz, zastanów się czy on by ci pomógł!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    375

Przesmaruj tą dzwignię pod podłogą będzie chodziła lżej i łatwiej będzie można załączyć napęd ,a jak hałasuje to oznacza ze nie dobrze załącza może jest żle wyregulowana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rucin    2

a mam takie pytanie wymieniłem tarczki te w napedzie w belarusie 920 i słabo ciągnie i piszczy co może być przyczyną tarczki orginał nowe jedna wiecej założona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    652

W podporze? Słabo dokręcone sprzęgło albo coś pokręciłeś.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

jak jedna dołozona to moze to byc powód za mało miejsca i gdzes dotyka


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juhas16    0

Najlepiej @juhas16 zrób foto tej dźwigni i pokaż...

 

 

to własnie zdjęcie tej dźwigni

ta druga to blokada

post-64279-0-26834100-1362255493_thumb.jpg

post-64279-0-26503800-1362255528_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

ta przy siedzeniu na dole jest przespawana w inne miejsce na tulejce .. moze dlatego niechce załaczyc bo skok jednak jest dośc duzy


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juhas16    0

Patrzyłem na tą dźwignie i są tam 3 ząbki, niby w nie zaskakuje, ale jak włącze na pierwszy ząbek od dołu to później ciężko wyrzucić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    375

Tak jak pisałem wcześniej przesmaruj dzwignię pod podłogą tam jest coś w rodzaju zacisku ,nie wiem jak to nazwać i zacznie lekko pracować ,a jak wyrzuca to wyreguluj cięgiełko od załączania i problem zniknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juhas16    0

Tak jak pisałem wcześniej przesmaruj dzwignię pod podłogą tam jest coś w rodzaju zacisku ,nie wiem jak to nazwać i zacznie lekko pracować ,a jak wyrzuca to wyreguluj cięgiełko od załączania i problem zniknie.

 

 

na postoju lekko chodzi, gorzej jak ja włącze i przejade kawałek, ciężko jest ją później wyłączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    375

Jak wyłączam to zdejmuje nogę z gazu bo inaczej też czasami ciężko wykleszcza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    652

Normalne że wyłączanie idzie ciężej. To sprzęgło kłowe. Napręża się układ napędowy z powodu różnic w pokonywanej drodze między przodem a tyłem. Wystarczy cofnąć do tyłu i puści. W czasie jazdy puścić i gwałtownie dodać gaz... też pomaga w zależności jaki jest grunt pod kołami.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez gasnica
      Siemka bracia. Mam ten sprzecior od 4 miechów i od początku miałem problem z wył. przedniego napędu :angry: mianowicie jak jest zimny (a czasem nawet jest rozgrzany) to za Boga nie idzie wyłonczyć go. Co z tym zrobić? Słyszałem że można jakoś bezpośrednio podłaczyć pod elektromagnes ten wyłącznik ale gdzie jest ten elektromagnes? A tak to super ciągniczek:) polecam każdemu. Malo pali, zwrotny, idealny do tura i swoje zrobi:) super
    • Przez mavrik
      podczas jazdy po blocie z kultywatorem padl mi przedni naped i niemam pojecia co jest grane. Sprawdzilem czy prad dochodzi do elektro zaworu i niestety nie. jak moge poradzic sobie z tym problemem jako moze byc przyczyna ???? prosze o pomoc moje gg 10126946
    • Przez kadman
      tak jak w temacie czy ktoś z was miał taki problem jak to naprawić i jaki olej wlać z góry dzięki

    • Przez jacek7913
      Mam problem.
      Mam MF 3060. Po rozgrzaniu najpierw mrygnie kontrolka ciśnienia oleju w skrzyni a następnie załancza się samoczynnie przedni napęd. Po rozgrzaniu większym (np.orka) nie mogę przełączyć z A na B i z żółwia na zająca.
      PROSZĘ O POMOC BO ROBOTA W POLU CZEKA:}
      Pozdrawiam
    • Przez kamilb
      witam jak rozebrać zwrotnicew mf 3060 mam problem wynika na wyjeciu sworzni ?? prosze o szybka odpowiedz
×