Skocz do zawartości
Zaloguj się, aby obserwować  
marcin5406

brak ogrzewania

Polecane posty

marcin5406    0

czesc mam problem a mianowicie nie daje cieplego powietrza jak zdjałem przewody od plynu na kabinie iz zapalilem nie lecial plyn dopiero lekko jak dalo sie duzo gazu co zrobic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Uzupełnij płyn ;)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    133

A może po prostu regulacja ogrzewania się popsuła i jest nastawione na zimne uważam że płyn pójdzie dopiero jak silnik będzie miał odpowiednią temperaturę bo wtedy pomaga obieg grawitacyjny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin5406    0

plyn jest uzupelniony ta wskazowka od temperatury mi nie pokazuje wcale a jak przeloze kabelek drugi przy czujniku bo sa dwa jakies to ifdzie na sam koniec

 

plyn jest uzupelniony ta wskazowka od temperatury mi nie pokazuje wcale a jak przeloze kabelek drugi przy czujniku bo sa dwa jakies to ifdzie na sam koniec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    133

Tylko ciekawe czy płyn na nagrzewnice idzie z za termostatu czy z przed nigdy nie zwracałem na to uwagi jeżeli z za termostatu czyli z bloku to dość szybko powinno grzać jeśli z przed to możliwe że to termostat ale to pewnie kolega sam by poczuł jak padł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nagrzewnica jest zawsze wpięta w mały obieg, czyli nagrzewa się od początku pracy silnika.

Sprawdź naciąg paska pompy wody.

Pompa wody może mieć już słabszą wydajność.

Uszkodzony termostat lub jego brak więc woda płynie od razu przez duży obieg, nagrzewnica jest zapowietrzona, silnik się słabo nagrzewa więc i zimno leci z nagrzewnicy,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin5406    0

ale ja niemam nigdzie zagietej wlasnie i niewiem co teraz zrobic a na dodateek nie dziala mi wskaznik temperatury i niewiem czemu bo dojsc niemoge

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

ale nawet gdy cos robisz nie dziala? czy jak odpalisz i pyrta? bo jezeli chodzi a wskazowka stoi to termostat padl i nie zamyka obiegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
muoodyy    2

ogólnie mówiąc to ja mam tez problem z ogrzewaniem. bardzo słabiutko grzeje. a teraz na dodatek gdy przekręcam stacyjke to wskaźnik od temperatury odrazu idzie na maksa do góry. nawet jak jest ciagnik zgaszony. ciekawe co to jest winne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertb    0

ja odpowietrzyłem swojego w taki sposób ze odkreciłem korek od chłodnicy i troche jezdziłem z balotami ze sie zagrzał i było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez ursusek360
      Witam mam problem z moim mf a mianowicie jak jak skrecam kolami podczas jazdy to tak jak by cos go blokowalo w w tylnym moscie podnioslem go podnosnikiem i blokada nie jest zalonczona bo jedno kolo idzie w jedna strone a drugie w druga czo moze byc przyczyna ze go tak blokuje i kola az ryja po ziemi jak bym skrecil nim na max to po prostu jadac pomalu do zablokuje i staniie prosze  o pomoc
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez RedPower
      Witam,
      Niedawno zakupiłem ciągnik Massey Ferguson 3065. Niestety posiada w pół działający komputer. Tzn. Komputer się podświetla jednak nic nie wyświetla, nie da się przełączać między funkcjami. (Załączone zdjęcia) "Ruszyłem" kostkami pod deską rozdzielczą jednak nic nie pomogło. Jaka może być przyczyna i jak to naprawić?
       
      Drugim problemem jest obrotomierz. Nabija on mth lecz wskazówka ani drgnie. Dodam że z kostki za obrotomierzem wychodzi kabelek (żółty) z okrągło końcówką. Gdzie miałby on dochodzić?
       
      Załączam również zdjęcia.
       
      Z góry dziękuje za pomoc.




    • Przez HondaMtx
      Witam!
       
      Szukałem i nie znalazłem na forum o klubie właścicieli MF wiec zakładam temat i prosze aby właściciele wpisywali sie ze swoimi Sprzętami
       
      Ja wpisuje sie jako pierwszy ze swoim Ferdkiem 3090
       
      Pozdrawiam i Prosze wpisujcie sie
×