thomas666

Nie równa praca silnika mf 255 !!

Polecane posty

Wybrane dla Ciebie
thomas666    0

Mam pytanie związane z nierówna pracą silnika mf 255. Na wolnych obrotach silnik nie równo pracuje, pompa wytryskowa jest po kapitalnym remoncie czyli wymieniona głowica pompka zasilająca wtryski są nowe filtr paliwa jest nowy filtr powietrza wyczysciłem i jest czysty dodam że silnik zaczoł trochę brać oleju i zastanawiam się czy przyczyna nierównej pracy silnika może być to branie oleju zawory oczywiscie są ustawione dobrze . 0,30 na ssącym i tak samo na wydechu. Jeżeli chodzi o zapalanie silnika zimnego czy ciepłego to pali bardzo dobrze. Może ktoś miał podobne objawy w mf-ie ?? bardzo porszę o rade i o pomoc Pozdarwiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    364

a od jakich obrotów pracuje juz równo? może paliwo nei dochodzi? a to że olej to raczej pierścienie


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    72

Nierówna praca jest od razu po zapaleniu czy po rozgrzaniu?

Przy jakich obrotach pracuje już równo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thomas666    0

Głowiczke w pompie musialem wymienic z tego wzgledu ze robiła już bardzo małe cisnienie. Gdy silnik jest zimny to około 1 minuty chodzi równiutko później już zaczyna coraz bardziej nie równo pracować a co do paliwa to jest bardzo dobre jestem tego pewien. Od 1500 obr/min zaczyna równo pracować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    63

u mnie c360 ma podobnie, ale podejrzewamy że wtrysk sie przycina. Ale dobra przygazówka i u nas przechodzi. A kąt wtrysku dobrze ustawiony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mmarcinn001    13

Zabawiłem się w archeologa :)

Mój perkins nierówno pracuje do około 1200 obr. Była przeprowadzona regeneracja pompy wtryskowej, sprawdzenie wtryskiwaczy, wymieniona świeca,

Przed jak i po regeneracji słabo pali.

Zapodaje film z pracy od najniższych obrotów. ktoś odpowie co to za dziwne syczenie z tłumika? Dlaczego pompa tak głośno "klekocze"?


U-R-S-U-S C-355
MF 255
 

Od myszy po cesarza, wszyscy żyją z gospodarza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbozowy    29

bo chodzi na dwa cylindry


Naprawy maszyn budowlanych VOLVO u klienta (mechanika, hydraulika, elektryka, dpf, ad-blue).

Obsługa klimatyzacji w każdym sprzęcie u klienta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    248

Kilka ostatnich postow roz...alo mnie.moj mf juz kilka razy chodzil na 2 a raz nawet na 1 i odglosu c 330 to nie przypominalo

Edytowano przez robi57362

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Emil1254
      Panowie mam wodę w oleju uszczelka dobra  głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety?  Jest jakaś firma warsztat godny polecenia w okolicach Elbląga? 
    • Przez ursus-moc
      Witam mam problem gdyz z tłumnika wydobywa się olej co może być przyczynq
    • Przez ursus-moc
      Witam jakiej firmy polecacie zestaw naprawczy silnika mf 255
    • Przez mf25
      Jak wymienić żarówki na desce rozdzielczej w zegarach temperatury wody,paliwa obrotomierz  MF 255 ?
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.