News
Zaloguj się, aby obserwować  
tomekr123

Problem z Case 844 XL silnik się grzeje

Polecane posty

Wybrane dla Ciebie
galeria
Case
tomekr123    0

Witam forumowiczów. Mam taki problem, że pod obciążeniem silnik bardzo się nagrzewa i wyrzuca płyn chłodniczy wskaźnik temperatury wchodzi na czerwone pole ale wystarczy zatrzymać się na chwilę dodać gazu do oporu i zaraz temperatura spada w oczach i dalej można kontynuować prace, ale przy długim polu jest to uciążliwe, dodam, że chłodnica test drożna i pompa wody sprawna, ponadto mechanik daje głowę że uszczelka wymieniona i głowica sprawdzona,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    41

To chyba jedna z tych rzeczy nie jest tak całkiem sprawna, ja stawiam na pompę wody możliwe że wirniczek sie obraca na wałku i nie pompuje płynu a jak dodasz gazu do oporu to zaczyna pompowac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

beform    0

A poci ci się silnik jak tak to wymień gurne uszczelki i sprawci czujnik temperatury i szlauf chłodnicy.Albo pompa wody ma usterkę i wirniczek jest obluzowany na wałku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Naciąg paska klinowego jak i jego stan czyli szerokość, za wąski nie ciągnie dobrze.

A jak nie, to jak wyżej koledzy pisali pompa wody nie robi obiegu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekr123    0

Dzięki Panowie za odpowiedzi, wszyscy macie racje tylko ja jednak zaczynam stawiac na wadę głowicy, bo po odkręceniu korka na wolnych obrotach widać że gania płyn, termostat wyjęty, pasek ok, a jak włożyłem węzyk od nadmiaru płynu w butelkę z płynem to cały czas bąbelki powietrza wychodzą a niby z kąd te powietrze się bierze jak nie z komory spalania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Nie chciałbyś oddychać tym powietrzem ;) Przedmuch do układu chłodzenia, który pod obciążeniem ukazuje swoje oblicze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekr123    0

Tak się sklada że zaraz zaczne oddychać tym powietrzem jak nie znajdę przyczyny bo ciągnik czy chce czy nie chce robić musi, co ma być to będzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez qwerty123
      Witam.
      Mam problem w swoim jx, walnęło coś na sprzęgle.Nie mogę odpalić bo pedał cały wpada, próbowałem linkę naciągnąć ale skończyła się regulacja, pedał dalej zapadnięty.Nie odbija w ogóle ta dzwigienka do której przymocowana jest linka.Czy to może być docisk?Da się jakoś odpalić i ew. zmieniać biegi na zgaszonym by dojechać pod dach? 
      Dodam tylko że wcześniej już wiedziałem że sprzęgło do wymiany bo miałem zgrzyt podczas manewrowania rewersem do przodu(ciągnik musiał stać w miejscu bo zgrzytało) do tyłu działało w miarę normalnie.
    • Przez Damianek94
      Witam. W moim Case Puma 160 wyświetla się komunikat o konieczności przeprowadzenia „light service” i „heavy service”. 
      Przytrzymywanie przycisku „książka&klucz” nic nie pomaga.
      Ma ktoś jakiś sposób na to?
      Pozdrawiam 
       
    • Przez mjurgonski
      Witam . Mam problem z case mx 100c , gdy go odpale i chce ruszyć włączając rewers  do porzodu zapala sie pomarańczowa kontrolka N i wtedy juz nawet do tylu nie chce jechać, jednak gdy go ponownie odpale i włączenie rewers  na tył to do tylu jedzie . Jaka może być przyczyna?  
    • Przez sunday
      Witam mam takie pytanie czy w CASE MX 135 jest to normalnie, że WOM na wolnych obrotach włącza się i po chwili sam się wyłącza, po dodaniu nawet minimalnie gazu wszystko działa jak należy. Pytam z czystej ciekawości bo w pracy to  nie przeszkadza
    • Przez razorM31
      Witam
      Mam problem, mianowicie nie działa mi podnośnik w ciągniku Case 5120, nie reaguje na żadne polecenia, kontrolka non stop mruga na pomarańczowo. Jaka może być przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.