Skocz do zawartości
mucha7

JD 2130 Problem z wałkiem

Polecane posty

Wybrane dla Ciebie
mucha7    0

witam kilka dni temu kupiłem JD 2130 z 1980r. i mam problem z wałkiem bo sie nie wyłancza cały czas sie kręci facet od którego kupiłem ten ciągnik twierdzi ze sie wyłancza tą wajcha po prawej stronie u dołu jak sie siedzi tylko ze ona jest złamana próbowałem tą przy kierownicy to zero reakcji. Proszę o pomoc w tej sprawie moze ktos z was bedzie sie orjętował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fifi776    0

Spróbuj zatrzymać wałek ręką, jeśli się uda to znaczy że jest wyłączony. W moim 3300 jak jest wyłączony to i tak się kręci, ale tylko na pusto, bo nawet ręką zatrzymasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

U mnie w fendzie też się kręci jak jest wyłączony ale to tylko bez obciążenia a jeśli się boisz ręką to podczep do jakiejś maszyny i wtedy spróbuj wyłączyć

Edytowano przez kamin60

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mucha7    0

Dziś rano podlonczyłem go pod rozrzutnik i też cały czas sie kręci ruszałem ta dzwignia przy kierownicy i nic nie dało macie jeszcze jakies pomysły ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mucha7    0

Czy ktos wie jak jest napędzany wałek hydraulicznie czy mechanicznie i co mogło sie uszkodzic ze sie nie rozłancza ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mucha7    0

Sprawdziłem to i wszystko jest na swoim miejscu a czy mogło cos sie rozłonczyc pod pokrywą ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mucha7    0

Dzieki za odpowiedz Rafal_john3140 narazie jeszcze niemam pojecia jak sie wziąć zato rozpoławianie bez sciągania kabiny pewnie sie nie obedzie a niewiesz czy duzo czasu zajmuje tego naprawienie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pietja    0

może po prostu ktoś nie starannie go rozpołowił

są dwie linie które idą do wom

pierwsza napędza

druga zaciska hamulec

jeśli któraś nie wpadła dobrze w gniazdo nie bedzie sie wyłanczać

albo nie bedzie napędzany

może się równies stać że jeśli są opiłki w oleju blokują tloczek hamulca i po pewnym czasie on sie po prostu urywa mały koszt dużo roboty

a i nie łapcie wom ręką :D

chyba że ręte chcecie na zimnym oleju nie ma ch... zeby rękom utrzymać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sapacz    0

dwie opcje

1 zawór hydrauliczny sterujący WOM utkwił w pozycji włączony ( mógł wypaść z widełek dźwigni albo syf go zablokował, coś z kulkami od jego blokady sie rypło ogólnie dekiel od skrzyni do zdjęci i sprawdzenia)

2 rypło się coś w środku i czeka cie operacja na otwartym sercu i wtedy na pewno będzie widać co

 

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mucha7    0

ok dzieki za odpowiedzi właśnie zamierzam sie brac za renowacje jd to sprawdze wasze sugestie z wałkiem ,jeśli macie jakies fajne pomysły związane z odnowieniem jd to piszcie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mucha7    0

Problem zlokalizowany na 90 procent ktoś zespawał tarczki wałka wom na stałe ,a moje pytanie brzmi czy dasie je wymienic bez rozpoławiania JD ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zduniu123    1

Witam mam podobny problem czyli wałek jak według przełącznik a się kręci ale przy jakiejś maszynie daje się zatrzymać tylko podobno jest w moim modelu jakiś hamulec wałka tylko nie wiem na jakiej zasadzie on działa mój model to 1030 z 79r może ktoś mi podpowie co jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz2130    1

Witam tez posiadam jd 2130 4x4 i od pewnego czasu mam problem poniewaz wywala mi oring przy takiej przystawce (zdjecia ponizej) patrzac od tylu to po prawej stronie przy skrzyni  tak jak by robiło sie podcisnienie w skrzyni, co to moze byc ?

 

Dodam ze po wymianie oleju i filtra i wyczyszczeniu smoka bylo 4 dni spokoju, a teraz popracuje 2/3 dnia w lecie na przyczepce samozaładowczej i wywala.

 

z gory dziekuje za pomoc pozdrawiam

 

 

post-155253-0-74547600-1435919651_thumb.jpg

post-155253-0-52616800-1435919659_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
    • Przez Ryjek1238
      Witam.
      Po remoncie hydrauliki w John Deere 2130, a mianowicie po wymianie obydwóch pomp hydrauliki (spowodowane użytkowaniem traktora bez filtra oleju ze zużytymi tarczkami sprzęgła mokrego w skrzyni, przez poprzedniego właściciela), mam problemy z hamulcami. Mianowicie hamulców nie da się odpowietrzyć standardowymi metodami, cały czas z odpowietrzników wydostają się pęcherze powietrza. Czy miał już ktoś taki problem, lub wie jak go rozwiązać? Ponieważ dosyć sporo zainwestowałem w ten sprzęt i kończą mi się pomysły jak rozwiązać ten problem.
      Pozdrawiam
      Tomasz.
    • Przez pawel_rawa
      witam mam problem z biegami w john deere 1640 kabina sg2 gdy włączam szybki zakres to ciągnik nie jedzie czasem uda sie i wskoczy może 1 raz na 10 prób i tu pytanie czy da się zdjąć tą przystawke od biegów z prawej strony skrzyni bez otwierania góry?
    • Przez TacerOo
      Witam,
      posiada ktoś schemat elektroniki John deere 2140 ew. czy coś takiego gdzieś dostanę ? Od jakiegoś czasu przestało działać dosłownie wszystko. Mogę jedynie odpalić ciągnik. Brak ładowania, świateł, kontrolek. Prawdopodobnie gdzieś jest spięcie, ale w tonie kabli ciężko się połapać. 
    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.