Skocz do zawartości
News
Zaloguj się, aby obserwować  
proxima90premium

problem z kopaczką gwiazdową

Polecane posty

Wybrane dla Ciebie

Mam mały problem z gwiazdówką , mam pytanie czy jak kopaczka jest podniesiona {nie na tuz-ie} tylko na tej wajsze z ryglem to ona ma się kręcić cały czas? typ kopaczki pionier lb 20 jedna z pierwszych rok budowy 1950 z góry dzięki za odpowiedź .

 

Pisz po polsku !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zulian    5

@cooler :lol: :lol:

co do kopaczki to nie powinna się kręcić gwiazda gdy jest podniesiona ponieważ tam jest taki mechanizm który rozłącza napęd, po prawe stronie powinien być taki pręt nagwintowany spróbuj go troszkę w kręcić powinno pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

razor275    279

Zajrzyj do przekładni , znajdziesz tam regulację "tego kręcenia" - o tak to nazwę :D Akurat mam to rozebrane więc masz fotkę .

1f09b1674565.jpg


Bakteria to jedyna forma kultury u niektórych ludzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zulian    5

a tu już masz inaczej ja mam założony (fabrycznie) na tej ośce nagwintowany pręt którym się reguluje wygląda to mniej więcej tak

edit sory ale nie mogę przesłać obrazka

Edytowano przez zulian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
razor275    279

U mnie jest ten pręt ale nie ma regulacji (nie ma żadnego gwintu) a wygląda na oryginalny chyba że ktoś coś przy tym kombinował :)


Bakteria to jedyna forma kultury u niektórych ludzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zulian    5

hmm w mojej też wygląda to na orginał może niech autor tematu się wypowie czy ma tam gwint bo jeśli tak to niech próbuje na nim regulować a jak nie to musi zdjąć pokrywę i tam wyregulować to ustrojstwo :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzięki ale ty masz hyba inny model ja mam tak że jest inaczej na tym zdjęciu jest nowszy model ja mam tą pierwszą ale jak z dziadkiem pogrzebiemy to napewno będzie działać tak jak sie należy dzięki myśle że se pooradzimy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pitermtk
      U nas na wsi rolnicy mają przeważnie Anny i Bolko Ja mam akurat Bolko
    • Przez Kamil97
      Jakie znacie sadzarki i jaki Waszym zdaniem są najlepsze, i łatwo o nie do części i, które się najczęściej nie psują??
    • Przez Danielkoltun
      Witam , trochę przewałkowałkowałem tematów o stollu ale nie znalazłem odpowiedzi , mianowicie kombajn nie reaguje na ruch tym automatem prawo , lewo , góra i dół nic się nie dzieje . Jak biorę z joysticka to wszystko działa normalnie i przy braniu Lewo\Prawo na tych czujnikach ( czerwonych ) zaświecają się diody , tak samo gdy opuszczam na dolnym czujniku się zaświeca dioda a jak biorę do góry to zaświeca się dioda w takim palcu nad tym czujnikiem . Problem jest taki ogólnie że zero reakcji , tak jakby napięcie nie dochodziło . Może ktoś z was miał coś podobnego ? , z góry dziękuję za każdą wskazówkę . 

    • Przez topfarmer
      Cześć
      Mam problem z moim kombajnem grimme lk650 i nie wiem jak go rozwiązać.
      Podczas kopania ziemniaków i przejechaniu dosłownie kilku metrów pod plastikową rolkę podchodzi kamień ( około 3 cm) i blokuje całą taśmę boczną podajnikową. Sprawdzałem w katalogu wszytko jest na swoim miejscu , rolki praktycznie nowe. W załączniku przesyłam zdjęcia.
      Czy ktoś z posiadaczy tego modelu spotkał się z takim problemem?
      Dodam że ogólnie w tamtym miejscu gromadzi się bardzo dużo łęcin, ziemi itp. Czy jest to normalne?
       



    • Przez Rutek127
      Mam problem ze swoim neptunem.Objawy: brak rekcji siłowników po dłuższej pracy (6-7 h), zauwazalne sa jednie małe i powolne ruchy.
      A teraz postaram sie opisac problem, gdy zaczynam prace wszystko jest ładnie pięknie ale zazwyczaj po dłuzszej pracy siłowniki odmawiaja posłuszenstwa, rakacja jest taka sama przy niskich jak i wysokich obrotach, ciezar załadunku nie ma znaczenia czyli pompa raczej okej. Jedyne co pomaga to zast bujanie dzwignia od zaworu sterujacego przy koszu, po pewnym natrafienu zaczyna wszystko działac. filtr wymieniany na koniec poprzedniegosezonu(czyli przkoal około 2,5 ha do tej pory) wydaje mi sie ze to wina własnie wczesniej wspomianego zaworu sterujacego ale chce sie poradzic moze ktos juz miał taki przypadek poniewaz jak szukałem cen tego zaworu to jest cos koło 500 zł wiec nie chciał bym strzelac w ciemno. elektormagnesy sa wporzadku. Prosił bym o pomoc bo buraki czekaja do kopania . pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.