Skocz do zawartości
tadzio

Zetor 8145 Problem WOM

Polecane posty

tadzio    11

Witam. mam taki problem. Po załączeniu dżwigni po prawej stronie przy ręcznym hamulcu od WOM od razu obraca mi się wałek WOM a tak nie powinno być, bo dopiero po załączeniu dźwigni przy kierownicy powinien się załączyć.

Edytowano przez tadzio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek83    15

Wyczuwasz czy dźwignia przy kierownicy podczas włączania WOM chodzi z oporem?

Jeśli nie to dźwignia przy rozdzielaczu mógła się wysunąć i nie załancza suwaka rozdzielacza. Trzebaby było zdjąć pokrywę skrzyni biegów i wszystko będzie jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grabcio    23

A przedni napęd i wzmacniacz momentu działają?


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek83    15

Co to znaczy, że nie daje się włączyć?

Nie obraca się, czy nie można zazębić mechanicznie?

Możesz przestawić dźwignie z prawej do przodu na obrotach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vailus    1

Rolnik1111 napisał:

Witam

Co może być przyczyną tego że WOM w 8145 wcale nie daje się włączyć?

Witam. Mam podobny problem i zolw/zająć działają tak samo jak i napęd nawet przy bardzo dużym obciążeniem a wom działa tylko na pusto (bez podpiętego przekaźnika). Po podłączeniu np rozrzutnika już nie ma siły nim przekręcić, ale daje jakiś wyczuwalny opór bo jak ręka się chce zakręcić to czuć że próbuje kręcić. Dodam że nie mam na chwilę obecną możliwości podłączenia manometru. A może ktoś miał taki przypadek jak rolnik1111 i rozwiązał ten problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Aleks72
      niedawno zakupiłem prasę marki claas rollant 46RC i mam jeden wielki dylemat gdzie powinien znajdować sie sznurek od prasy boja przesadziłem przez adapter sznurek i nie wiem gdzie powinien dalej iść/???? bo siadkie ja rozgryzłem gdzie powiną się znajdować mam problem tylko z siadka. a i co do czego jaki przycisk jest w sterowniku bo amm tam czrby przycisk i czerwony guzik do wcisniecia i od czego to jest ??? za wszelkie rady z góry dzieki
    • Przez GregorW
      Mam pytanie czy w MF 3060 jest wolny odpływ oleju. A jak jest to gdzie ?? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.