Zaloguj się, aby obserwować  
melus11

Ferguson 3060 problem z podniśnikiem

Polecane posty

melus11    0

Witam wszystkich.

Stałem sie posiadacze mf3060 ale niestety z małym problemem. Podnośnik wogole nie reaguje. Czytałem wasze wszystkie wypowiedzi w tej sprawie. Sprawdziłem równiez cewki ktore zostały opisane i stwierdzilem tym sposoboem ze działa podnosnik tzn opuszcza i podnosi po wcisniecuy tych cewek obok koła.

Niestetyu moje EHR wogole nie reaguje. Sprzedajacy gwarantuje ze EHR jest w 100% tylko problem może tkwic w zasialniu. Wiec zwracam sie do was w ktorym miejscu sa głowne kostki do azasilania EHR'u moje podejzenia to mozliwe zaśniedziałe złacze poniewaz traktor stał cały czas na polu (deszczu,śniegu) a przez zima wszytko było w 1000% sprawne.

 

 

Bardzo prosze o pomoc

 

Z góry wielkie dzieki

 

Pozdrawiam Mateusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    392

Czy aby napewno ci ten sprzedający kitu nie wcisną że on działa. A sterowanie z błotnika działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mirro    2766
http://gustlik.2ap.pl/infusions/pro_download_panel/download.php?catid=3 Na tej stronie znajdziesz dział Electronic linkage control a tam wszystko o EHR W części B Voltage checks jest tabelka na których pinach i kiedy ma być zasilanie. W częsci G znajdź rysunek fig.10 a na nin złącze N to jest złącze zasilania modułu . Stronę niżej masz tabelkę z opisem pinów a jeszcze stronę niżej rysunek z opisem kolorów przewodów. Ważny też jest przewód zasilający czerwony podpięty bezpośrednio do + w akumulatorze i masowy . Koło filtra powietrza powinny byc 3 bezpieczniki. zacznij od nich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
melus11    0

koło akumulatora mam tylko 2 bezpieczniki... jest jeden kabel zasilajacy ale z tego co widzialem to on idzie bezposrednio do kabiny a na koncu jest wtyczka z 3 pinami ale 2 tylko sa podpiete. koles twierdził ze to było zasilaniedo sterowania modułu prasy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
celeron59    0

Ja mam tez podobny problem jak kolega opisuje.tez brak zasialnia po zimie przed było wszystko ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    139

Witam :) Miałem to samo co opisujesz . W zeszłą sobotę ładowałem bele masztem i nagle przestał działać podnośnik a tam przy kole działał. Obszukaliśmy całą instalacje i nic. Po przeczytaniu tematu o "mf 3080 i pochodne" postanowiłem poradzić tacie niech sprawdzi przy akumulatorze. Okazało się że tam właśnie była wina i coś było przepalone. W najbliższym czasie napisze dokładnie o co chodziło bo mnie nie było przy tym. Teraz wszystko chodzi jak nowe. Wcześniej też zdarzało się że szarpało a teraz praca jest płynna :)


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    392

Te bezpieczniki z przodu koło akumulatora to zdaje się są od komputera a przynajmniej jeden z nich tak mi koleś w serwisie powiedział że jak będą problemy z komputerem to żeby wyjąć i podobno coś pomoże nie wiem dobrze o co chodzi le nie sprawdzałem i wolę tego nie robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rutek22kret    0

u mnie nie działał ehr to przyczyną był urwany kabel który idzie bezpośrednio do klemy wydaje mi się że koloru czarnego i wtedy nic nie działało a w drugim przypadku pomogła wymiana bezpiecznika pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
melus11    0

sprawdzałem czy jest u mnie ten czarny kabel ale niestety niema. sa dwa co wychodza z "+" ida bezposrednio do bezpieczników przy akumulatorze. bezpieczniki sa ok. ale bedzie ytzeba je lekko przeszlifowac bo sa takims małym osadem pokryte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tadzik121    0

Siema mam pytanie co może być nie tak jeśli w moim mf 3060 gdy przełączę przełącznik góra/duł od podnośnika to te "kontrolki" przy tym przełączniku obie świecą a podnośnik nie podnosi(gdy jadę po wertepach to przygasają a jak stoję to świecą mocno)przyciskami z błotnika też nie podnosi. Wszystko inne działa

Dzisiaj wyjąłem ten czujnik http://iv.pl/images/...85374639978.jpg i gdy go wyjełem i wciskałem to gdy przełącznik byl do góry to kontrolki gasły a gdzy przełącznik do dołu to juz sie świeciły.

 

 

 

@@ Już naprawione wymieniłem panel EHR i wszystko działa

Edytowano przez Tadzik121

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    392

Może zaciął ci się elektrozawór bo wygląda na to że prąd tam jest skoro na kontrolki idzie a nie reaguje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez celeron59
      Witam wczoraj miałem problem ze sprzęgłem tz jadąc na 1 po wciśnięciu pedala sprzęgła ciągnik dalej jakiś czas ciągnie biegi tez wchodzą raz z lżejszym oporem raz wogole nie można włączyć. Dodam ze zima zapalała się kontrolka zapchanego filtra ciągnik pracuje z turem 
    • Przez jarek0509
      Witam, chciałbym zapytać od czego jest zaznaczony elektrozawór 

    • Przez mirasek
      Pojemność układu smarowania silnika:
      MF 3075, 6110, 6120, 6130, 6140 - 7 litrów
      MF 6150 - 7,4 litra
      MF 3050, 3060, 3065, 3070 - 7,5 litra
      MF 3085, 6160, 6170, 6180, 6190 - 14,8 litra
      MF 3635, 8110, 8120, 8130, 8140 - 16,5 litra
      MF 3080, 3090, 3095 - 16,6 litra
      MF 3115, 3120, 3125, 3645, 3655 - 19 litrów
      MF 2680, 2685, 2720, 2725, 3630, 3650 - 19,4 litra
      MF 3670, 3680, 3690, 8150 - 21 litrów
       
      Wymiana - co 250 mth
      Minimalna klasa jakości - CC (wolnossące), CD (turbo)
       
      Pojemność układu smarowania skrzyni:
      MF 3075, 3085 - 54 litry
      MF 3050, 3060, 3065, 3070, 3080, 3090, 3095 - 60 litrów
      MF 6110, 6120, 6130, 6140, 6150, 6160, 6170 - 62 litry
      MF 3115, 3120, 3125 - 64 litry
      MF 6180, 6190 - 68 litrów
      MF 3670, 3680, 3690 - 75 litrów
      MF 2680, 2685, 2720, 2725, 3630, 3635, 3645, 3650, 3655 - 85 litrów
      MF 8110, 8120, 8130, 8140, 8150 - 87,5 litra
       
      Pojemność układu chłodzenia:
      MF 3050, 3060 - 16 litrów
      MF 3075, 6110, 6120, 6130, 6140, 6150 - 17 litrów
      MF 3065, 3070 - 20 litrów
      MF 3080, 3085, 3090, 3095, 3115, 3120, 3125, 6160, 6170, 6180, 6190 - 25 litrów
      MF 2680, 2685, 2720, 2725, 3630, 3635, 3645, 3650, 3655, 3670, 8110, 8120, 8130, 8140, 8150 - 27 litrów
      MF 3690 - 30 litrów
      MF 3680 - 34 litry
       
      Pojemności katalogowe, jeśli są błędy proszę pisać, poprawie O rodzajach oleju do skrzyni chyba nie muszę pisać, temat poruszany zylion razy na forum
    • Przez szymus2
      Brak reakcji na przycisk podnoszenia. Kody błędów:17, 22, 27. Brak napięcia na wtyczkach elektrozaworów. Na przełączniku jest zasilanie.Nie wiem gdzie dalej szukać.
    • Przez dereniek
      Witam, znajomemu urwało się kolanko co dochodzi do przystawki przedniego napędu jakiś namiar na tą część? Przystawka przy skrzyni

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj