Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
radzio19    0

witam jestem tu nowy i chciałbym sie zapytac wymieniam pompe hydrauliczno i mam take pytanko na tej pokrywie co jest pompa hydrauliczna jest zawór u góry i tam sa podkładki cztery czytałem na forum ze jak słabe cisnienie jest to sie podkłada je ale jak nowo pompe sie zakłada czy te podkładki sie wyciaga czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radex    3

ale napisz jaśniej o co Ci chodzi... w jakim modelu pompę wymieniasz...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio19    0

w mf 3060 o to mi sie rozchodzi czy jak te podkładki sa i jak wymienie pompe to czy nie bedzie za duze cisnienie hydraulice

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stas25    1

to zależy czy dokładałeś coś tych podkładek być może tam jest jeszcze ustawienie fabryczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Podłączasz manometr i sprawdzasz jakie jest ciśnienie, jak za małe to dokładasz podkładkę gdy za wysokie odejmujesz podkładkę, proste chyba!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio19    0

wycinałem kiszonke i przestała działac cała hydraulika wyjołem pompe i jeden zabek w pompie sie ułamał a ten manometr to kupic glicerynowy a weze i złaczki to jake

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    288

Jeżeli pompa kończy życie to podkładki nic nie pomogą ponieważ nie osiągnie ona ciśnienia powodującego otwarcie zaworu. Ten zawór ma zabezpieczać układ przed nadmiernym wzrostem ciśnienia. Nic nie grzebać. Żadnych podkladek dodatkowych. Zaraz będzie pisał że grzeje mu sie olej albo coś wyje w ukladzie hydraulicznym. A potem przestanie i wróci do punktu wyjścia (w najleprzym wypadku wypchnie uszczelnienia na pompie). Zobacz w katalogu albo instrukcji warzstatowej co tam właściwie ma być, bo ktoś mógł już wcześniej jakąś durnotę odwalić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio19    0

no własnie patrzyłem na rysunek w instrukcji to nie ma tam zadnych podkładek moze jak na starej pompie było słabe cisnienie to któs podkładał a jak nowo pompe załoze tomoze byc za duze cisnienie na tych podkładkach tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio19    0

witam załozyłem juz pompe wszystko jest ok tylko ze wspomaganie cieszko chodzi cisnienie sprawdzałem z tyłu jak podpiołem ten manometr to wogle cisnienia nie było jak to wajcho dałem prawie do samego konca to pokazywało 200bar a nawet i lepirj i tak samo pokazywało koło filtra a na orbitrol pokazywało 17 a jak skrecałem kołami to wachało 100 150

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    288

A jak skręciłeś kołami do samego końca i przytrzymałeś w tym położeniu to jakie wskazania były na manometrze?

 

A robiłes to zaraz po uruchomieniu ciągnika na rozgrzanym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzio19    0

na rozgrzanym sprawdzałem przy skreconych kołach na maxsa to było 175 a podpinałem tu koło filtra co idzie do orbitrola olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasko    1

Panowie czeka mnie wymiana pompy, ale nigdzie nie moge znalesc na forum gdzie ona sie znajduje i na co zwrócić uwage przy wymianie. Model 3070. Dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek2501    0

pompa znajduje się za takim dużym deklem co filtr hydrauliki jest przykręcony, musisz zdemontować ten dekiel, tylko uważaj bo ciężki jest bo on razem z pompą wychodzi, potem przy składaniu musisz tylko natrafić na taką rurke co przechodzi przez środek mostu. żadna filozofia jak się ma chociaż trochę pojęcia do mechaniki:-) po wymianie będziesz musiał pewnie hamulce odpowietrzyć tylko ale to nie tymi odpowietrznikami co są na tylnym moście bo to gucio daje tylko rurką która idzie od tego właśnie dekla do pompki hamulcowej. Bynajmniej ja tak miałem wszystko w 3080 ale to pewnie to samo:-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    288

Podaj maila a wyślę kwit pomocny w tym przypadku. A uważać należy aby pompa z pokrywą nie upadła demontującemu na nogi, bo to boli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasko    1

Panowie wymieniłem pompe i nawet nic nie musiałem odpowietrzać, tylko że nie działa mi teraz Wom, wszystko inne działa jak należy. Po włączeniu mróga mi kontrolka od womu. Co to moze być? Ciągnik to 3070. Dodam jeszcze że sprawdzałem zaraz na zimnym oleju i póżniej jak już był ciągnik rozgrzany

Edytowano przez michasko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

A nie pozemieniales przypadkiem kabli?

Edytowano przez micro16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasko    1

Jutro jeszcze sprawdze, ale wątpie bo wałek za pierwszym razem na chwile ruszył a póżniej już wogole nie działał. Tak myśle że może któryś oring mógł wyleciec przy składaniu.... Mogłby ktoś napisać od czego są pokolei te 5 elektrozaworów i 3 czujniki na tym deklu od pompy? Może mam coś przytkane, już sam nie wiem czy rozbierac na nowo ten dekiel z pompa...

Edytowano przez michasko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheBartekTM    0

Chciałbym wymienić pompę w moim mf 3070 i chciałbym się zapytać jak to zrobić na co zwrócić uwagę i w ogóle jak ją wyciągnąć(np szarpnąć) ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

A ja mam pytanie odnośnie zasilania chłodnicy oleju. Który przewód to zasilanie? Bo chłodnica była dziurawa odkąd go kupilismy i nie spawalismy jej ale przy okazji wymontowania jej przy wymianie pompy wody udalo ją się zespawać. I teraz który przewód to zasilanie olejem. Ten skrajny pod czy ten bardziej do wewnątrz?
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    132

Nie zwracałem nigdy na to uwagi na to który zasila tam jest obieg wymuszony to w obie strony powinno działać tak samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.


    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
    • Przez tom446
      Witam mam problem a mianowicie po wciśnięciu sprzęgła nie zapala się kontrolka od ciśnienia oleju w skrzyni zaświeci się tylko przedni napęd i wszystkie kontrolki od dynashifta  po chwili gaśnie i zaświeci się zająć i polbieg D i strzałki od kierunku jazdy .Co może być przyczyną tego ?Wydaje mi się że jest sprzęgło zapowietrzone czy to morze być przyczyną? 
    • Przez celeron59
      witam mam problem w wyciekiem oleju co moze byc przyczyna i jak zabrac sie do ewentualnej naprawy

×